Conectar-se

Esqueci minha senha

Últimos assuntos
» RODAS ARO 17 - QUAL MELHOR PNEU? SANDERO 2010 1.6 EXPRESSION
Ontem à(s) 9:28 pm por DMC

» Painel de Instrumentos Stepway2011
Ontem à(s) 11:36 am por Luis

» Correia Dentada, correia do alternador e acessórios
Ontem à(s) 10:33 am por ongubsy

» mediaskin como instalar no medianav
Qua Jun 20, 2018 2:07 pm por bhenrique

» Criar grupo no watsapp
Qua Jun 20, 2018 1:18 pm por Guilherme Paiva

» Grupo de whatsapp
Ter Jun 19, 2018 2:28 pm por edcrju

» Aditivo de limpeza de Bico Injetores
Ter Jun 19, 2018 12:06 pm por RUANEISSON

» Sandero Tremendo
Ter Jun 19, 2018 11:55 am por RUANEISSON

» Atualização do midia nav. 1.0 - sistema emapas
Ter Jun 19, 2018 9:55 am por vander.

» GNV embaixo do Stepway
Sab Jun 16, 2018 5:42 pm por Paulo Pereira

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


O acelerador nao funciona

Ir em baixo

O acelerador nao funciona

Mensagem por adilson Freway viagens em Qui Jun 11, 2015 11:14 am

Olá, tenho um Sandeiro Stepway 2009 1.6, a luz de freio estava acessa direto, aí o cabeção aqui foi mexer sem entender,rrsrr, e imaginei que podia ser algum fio quebrado ou coisa parecida, então encontrei um fio verde quebrado no chicote do acelerador e emendei ele, aí começou o meu problema, o carro parou de acelerar,ele liga normal mas não acelera de jeito nenhum, já levei desemendei o fio e não voltou,levei no auto elétrico e ele passou o aparelho de diagnostico e não encontrou nada.
Alguém pode me ajudar ?

adilson Freway viagens

Mensagens : 1
Reputação : 0
Data de inscrição : 11/06/2015
Idade : 33
Cidade : coia

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por andersonmartins em Qui Jun 11, 2015 4:30 pm

Quanto ao acelerador, não sei.

Mas, quanto à luz do freio de mão, verifique a possível solução no seguinte tópico:

http://forum.sanderoclube.com.br/t215-luz-do-freio-acesa-direto-solucao

andersonmartins

Mensagens : 195
Reputação : 27
Data de inscrição : 21/05/2013
Idade : 33
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por Maico2013 em Sab Jun 13, 2015 4:41 pm

Colega,  no video em anexo mostra que a borboleta eletronica funciona com 5V.  Veja qual a voltagem do fio verde.
Se tiver conhecimentos de eletrica pode verificar se chega sinal eletrico na borboleta.
O assunto é complexo, veja:
https://www.youtube.com/watch?v=oPPLAHSSluw

Acho  que só vai resolver na oficina autorizada ou de tuning.

Maico2013

Mensagens : 22
Reputação : -1
Data de inscrição : 21/02/2015
Idade : 42
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: O acelerador nao funciona

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum