Conectar-se

Esqueci minha senha

Últimos assuntos
» Grupo de Whattssap
Hoje à(s) 7:52 am por Wesley Alef Ithan Sampaio

» Grupo Sandero Clube - RJ no Whatsapp
Ontem à(s) 7:44 pm por lemosdelta94

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Sab Fev 17, 2018 9:59 pm por ADAIR FELL

» Qual melhor GNV Sandero stepway
Sab Fev 17, 2018 4:08 pm por Weslei P Henriques

» Criar grupo no watsapp
Sex Fev 16, 2018 3:23 pm por dac1985

» Consumo no GNV
Qui Fev 15, 2018 8:36 pm por Junior Moreira

» Fica bom instalar GNV em um SANDERO 2014 1.0 ?
Qui Fev 15, 2018 11:25 am por nilson hora filho

» grupo whatsapp vamos criar?
Qui Fev 15, 2018 9:24 am por Wesley Alef Ithan Sampaio

» Indicação de bons mecânicos no rio de janeiro
Qui Fev 15, 2018 8:17 am por Fabio_cogu

» Oficina padrão, no RJ
Qui Fev 15, 2018 8:13 am por Fabio_cogu

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Pane elétrica na partida! Odômetro, velocímetro, trava.

Ir em baixo

Pane elétrica na partida! Odômetro, velocímetro, trava.

Mensagem por felipesena em Sex Nov 13, 2015 5:54 pm

Pessoal, tenho um Sandero exp. 1.0 16v, recentemente mandei lavar as bancadas e de brinde ganhei a lavagem do motor, resultado, após a lavagem, o carro está com problema na partida, quando viro a chave, o velocímetro sobrem para uns 50 km/h ficam vidrando e o carro morre, ai tenho que da partida de novo, até funcionar, juntamente com isso, o odômetro zera, e as travas traseira param de funcionar. O que pode ser?

felipesena

Mensagens : 1
Reputação : 0
Data de inscrição : 13/11/2015
Idade : 24
Cidade : Mossoró

Voltar ao Topo Ir em baixo

Re: Pane elétrica na partida! Odômetro, velocímetro, trava.

Mensagem por Johefer Ferraz em Qua Dez 09, 2015 10:10 am

Amigo, somente um tecnico especializado pode avaliar isso. Você tem de levar o carro primeiro onde foi lavado pra mostrar o que aconteceu e ver se eles cobrem a mão de obra do eletricista. Parece que a pane foi causada após a lavagem. Pode ter molhado algum componente elétrico/eletrônico e como a água é condutora de energia o sistema esta em curto. De longe ficamos no campo da especulação. Assim que fizer um check up no carro informa aqui o que aconteceu.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 341
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Pane elétrica na partida! Odômetro, velocímetro, trava.

Mensagem por mellaroch em Qua Dez 09, 2015 11:26 am

Pode ser um monte de coisa...

Suspeito de algo relacionado ao Sensor de Velocidade. No Clio quando dava pau(mal contato), alem de parar o velocímetro, ficava travando/destravando as portas por causa da função de trava automática aos 7km/h...

Mas como o Johefer disse, agente pode levantar varias suspeitas aqui, sem saber o culpado real.

Leva num lugar e passa o scanner... Wink

__________________________________________________________________________________
Sandero Stepway 15/16

http://forum.sanderoclube.com.br/t1876-mg-mellaroch-branco-15-16
avatar
mellaroch

Mensagens : 41
Reputação : 8
Data de inscrição : 07/09/2015
Idade : 37
Cidade : BeloriHills

Voltar ao Topo Ir em baixo

Re: Pane elétrica na partida! Odômetro, velocímetro, trava.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum