SanderoClube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Conectar-se

Esqueci minha senha

Últimos assuntos
» fusivel queimando
Dúvida Bateria / Oleo EmptySeg Fev 08, 2021 6:49 am por accept497

» Dúvida sobre o óleo do MOTOR F4R
Dúvida Bateria / Oleo EmptyTer Fev 02, 2021 4:41 pm por ESMERILHADOR

» Friso lateral das portas Zen (azul iron) onde comprar
Dúvida Bateria / Oleo EmptyDom Jan 31, 2021 10:40 am por rtavana

» Óleo lubrificante Castrol GTX
Dúvida Bateria / Oleo EmptySeg Dez 21, 2020 2:59 pm por Johefer Ferraz

» Pneu dianteiro comendo só nas laterais
Dúvida Bateria / Oleo EmptySeg Dez 21, 2020 2:33 pm por Johefer Ferraz

» radio original do sandero não conecta no iphone 8
Dúvida Bateria / Oleo EmptySeg Dez 21, 2020 8:52 am por meimberg

» Criar grupo no watsapp
Dúvida Bateria / Oleo EmptySab Dez 19, 2020 7:04 am por alvaroandrade

» GRUPO DE WHATSSAP " SANDERO CLUBE OFICIAL"
Dúvida Bateria / Oleo EmptySab Dez 19, 2020 6:35 am por alvaroandrade

» Ventoinha disparada e Luz de arrefecimento acesa
Dúvida Bateria / Oleo EmptySab Dez 12, 2020 5:20 am por andersonmartins

» Problema Câmbio Easy-R
Dúvida Bateria / Oleo EmptySex Dez 11, 2020 9:28 am por Tadeu Suzart

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Dúvida Bateria / Oleo

Ir em baixo

Dúvida Bateria / Oleo Empty Dúvida Bateria / Oleo

Mensagem por pauloalmeida Ter Nov 03, 2015 6:11 pm

Boa noite,
tenho um sandero privilege 08/09 comprado a pouco tempo.

Hoje aconteceu o seguinte:

A minha rua tem poucas vagas para estacionar e de uma parte dela pra frente é ladeira, hoje tive que tentar estacionar na ladeira, com o carro já quase todo dentro da vaga, terminando de estacionar ele morreu, quando liguei novamente as luzes da Bateria e do Combustível acenderam no painel e o carro morreu, tentei ligar mais duas vezes e a mesma coisa, luzes acesas e carro morre antes mesmo de engatar a marcha. Fiquei parado por uns 10 minutos e tentei novamente, o carro ligou, sai rapido da vaga e estacionei na parte plana da rua, enquanto estacionava as luzes não acenderam mais, desliguei o carro, liguei novamente as luzes apareceram mas sumiram logo depois e o carro não morreu, alguém sabe o que pode ter acontecido? Estava estacionando descendo a rua e dos 9 pontos de combustivel do painel eu estava apenas com dois acesos.

Preciso começar a me preocupar com algo? É pouco combustivel no tanque?

Obrigado desde já


Última edição por pauloalmeida em Sab Nov 14, 2015 12:00 pm, editado 1 vez(es)

pauloalmeida

Mensagens : 17
Reputação : 1
Data de inscrição : 14/10/2015
Idade : 41
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Dúvida Bateria / Oleo Empty Re: Dúvida Bateria / Oleo

Mensagem por pauloalmeida Qua Nov 04, 2015 10:40 am

Galera errei os simbolos rsrs

O que tem aparecido é o de Oleo e Bateria assim que viro a chave ficam acesos, quando ando eles somem.

Alguém dá um help aí.

pauloalmeida

Mensagens : 17
Reputação : 1
Data de inscrição : 14/10/2015
Idade : 41
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Dúvida Bateria / Oleo Empty Re: Dúvida Bateria / Oleo

Mensagem por Johefer Ferraz Qui Nov 05, 2015 9:16 am

pauloalmeida escreveu:Galera errei os simbolos rsrs

O que tem aparecido é o de Oleo e Bateria assim que viro a chave ficam acesos, quando ando eles somem.

Alguém dá um help aí.

O mais indicado é levar em uma auto elétrica pra medir o nível de carga da bateria e também pra checar se o alternador está funcionando corretamente, ou seja, carregando a bateria. É bom conferir se não há mal contato nos cabos da bateria, isso pode causar um isolamento e com isso todo o sistema de injeção/alimentação do carro vai falhar. Se tinha dois traços de combustível não acredito que tenha sido por dificuldade de enviar o mesmo do tanque para o motor. Outra coisa a ser conferida é a pressão da bomba elétrica. Ela estando fraca pode apresentar uma falha de funcionamento intermitente e com isso deixar o carro na "seca" em algumas ocasiões. Assim que descobrir mais sobre isso dá notícias aqui.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
Johefer Ferraz
Johefer Ferraz

Mensagens : 369
Reputação : 40
Data de inscrição : 24/06/2015
Idade : 44
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Dúvida Bateria / Oleo Empty Re: Dúvida Bateria / Oleo

Mensagem por pauloalmeida Qui Nov 05, 2015 9:28 am

Vou fazer a troca de oleo agora no fim de semana, e na proxima semana vou levar a um mecanico de confiança, descobrindo o que ocorreu posto aqui.

Vi pelo google que tem gente que reclama disso em outros carros, mas algumas por causa do alarme/bloqueador que foi instalado no veículo.

pauloalmeida

Mensagens : 17
Reputação : 1
Data de inscrição : 14/10/2015
Idade : 41
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Dúvida Bateria / Oleo Empty Re: Dúvida Bateria / Oleo

Mensagem por pauloalmeida Seg Nov 09, 2015 10:12 am

Fim de semana viajei e não tive como trocar o Oleo, fui ligar o carro hoje e nada de bateria, to achando que o Bloqueador que está instalado no carro tá acabando com a bateria, amanha vou tentar dar uma carga nela, pra ver o que acontece.

Continua...

pauloalmeida

Mensagens : 17
Reputação : 1
Data de inscrição : 14/10/2015
Idade : 41
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Dúvida Bateria / Oleo Empty Re: Dúvida Bateria / Oleo

Mensagem por pauloalmeida Sab Nov 14, 2015 12:07 pm

Atualizando as informações:

Não aguento mais quero ver meu carro andando normalmente, ainda nem completei um mes com o carro, tá fogo.

Galera, ajuda por favor: Um mecanico de confiança foi até minha casa e viu que a bateria tá boa, alternador também, o carro estava a mais de uma semana desligado e a bateria ainda está com carga. Isso já tá resolvido, ainda não troquei oleo porque não andei com o carro essa semana devido aos problemas.

O Carro não ligava, tiramos o Bloqueador e o carro voltou a ligar, mas morria, o mecanico viu que o problema era a Bomba de combustível, depois que cortamos o bloqueador a bomba parou, religamos o bloqueador e o carro ligou.

Novo problema: Quando viro a chave o carro não liga mais normal, dou a partida e ele parace que vai morrer e vai aos poucos ficando normal com o motor funcionando em ponto morto, quando acelero um pouco e tiro o pé ele morre ou quase morre no ponto morto, o carro não tá aguentando acelerar e voltar pra desaceleração sem ficar quase morrendo ou se acelerar forte ele morre.

Não sei o que pode tá causando isso, meu medo é o bloqueador ter atrapalhado o funcionamento de algo.

Alguém sabe o que pode tá acontecendo?

pauloalmeida

Mensagens : 17
Reputação : 1
Data de inscrição : 14/10/2015
Idade : 41
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Dúvida Bateria / Oleo Empty Re: Dúvida Bateria / Oleo

Mensagem por pauloalmeida Seg Nov 16, 2015 10:40 am

Resolvido, o problema era o bloqueador, amanha estou tirando do carro, o outro problema é que tenho que regular a aceleração do motor, de resto tudo funcionando bem. Ufa rs

pauloalmeida

Mensagens : 17
Reputação : 1
Data de inscrição : 14/10/2015
Idade : 41
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Dúvida Bateria / Oleo Empty Re: Dúvida Bateria / Oleo

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum