Conectar-se

Esqueci minha senha

Últimos assuntos
» Sandero automático
Ontem à(s) 2:47 pm por Welton

» Rangidos nas portas Sandero 2016/2017 1.0 16v Authentique
Ter Dez 11, 2018 2:50 pm por cljmacedo

» Troca da homocinetica / semi eixo
Ter Dez 11, 2018 10:20 am por jangoux

» Luz da bateria pisca seguido de alerta sonoro
Dom Dez 09, 2018 10:11 pm por sRapha

» Válvula equalizadora do freio traseiro
Dom Dez 09, 2018 9:30 pm por heitor

» Media skin - Central multimidia
Dom Dez 09, 2018 6:39 am por Indiocelo

» Adesivo Emblema Volante Sandero 2010
Sab Dez 08, 2018 2:13 pm por dioneeverton

» Grupo de Whattssap
Qui Dez 06, 2018 10:06 am por victor.oliveira1710

» O midia nav 8.0.5 roda videos ou tem que desbloquear?
Dom Dez 02, 2018 3:06 pm por RNSantos

» Mistura de oleo na agua do reservatorio
Qui Nov 29, 2018 7:47 am por Rogerio Pereira

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Media Nav Não consigo rodar os vídeos

Ir em baixo

Media Nav Não consigo rodar os vídeos

Mensagem por Samuel Souza em Ter Abr 11, 2017 8:04 am

Bom dia Pessoal,

Adiquiri um Sandero Stepway 2012 há menos de um mês, e ele veio com uma Media Nav na versão 4.0.6, vou contar aqui a história de tudo o que fiz pra tentar rodar vídeos, pois já tentei muita coisa e nada deu certo até o momento:
-Comprei na versão 4.0.6
- Tentei instalar uma media skin disponível na internet para esta versão, porém funcionou apenas o GPS IGO8 e os vídeos não, importante salientar que deixei os vídeos no formato e tamanho especificados em vários turoriais.
- Depois de tentar várias skins da ver~soa 4.0.6 e não ter sucesso, resolvi fazer um Dowgrade para a versão 4.0.3, neste caso instalei a skin para essa versão, inclusive uma disponível aqui no siste do Sandero Clube, porém não rodou vído nem o GPS, tentei várias vezes e com várias skins disponíveis na internet e nada!!
- Apelei e comprei pelo Mercado livre, porém vi que era igual a disponibilizada na internet, não funcionou, novamante.
- Percebi que ao fazer o dowgrade, deve ter corrompido alguma coisa!!

- Ontem eu peguei no site da Renault um upgrade.Igu que fez ele voltar para a Media Nav original, porém agora na Versão 4.0.5, novamente isntalaei uma skin que acehi no youtube, ela funcinou o GPS, mas não rodas os vídeos!!!


ALGUÉM PODE ME AJUDAR??? Atualmente ela está na versão 4.0.5, funcionadio GPS e não os vídeos, se alguém pouder ajudar!! Fico muito grato, pois já perdi as esperanças

Samuel Souza

Mensagens : 2
Reputação : 0
Data de inscrição : 11/04/2017
Idade : 31
Cidade : Gravataí

Voltar ao Topo Ir em baixo

Re: Media Nav Não consigo rodar os vídeos

Mensagem por Samuel Souza em Qui Abr 13, 2017 6:52 am

nada???

Samuel Souza

Mensagens : 2
Reputação : 0
Data de inscrição : 11/04/2017
Idade : 31
Cidade : Gravataí

Voltar ao Topo Ir em baixo

Media nav nao desliga

Mensagem por Egarcia em Seg Abr 17, 2017 8:52 am

Ola gente !!!
Tenho um sandero stepway e estou com um problema no media nav.
Nao desliga e fica parecendo o relogio como
Se fosse uma tela de descanso.
Ele nao desliga totalmente outras
Funcoes normais.
Rodo a chave e nao desliga desligo e ligo
Manualmente. Versao 4.0.6
Comi fica nesse modo em stand bay
Consome muita bateria ... gostaria de
Resolver isso

Egarcia

Mensagens : 3
Reputação : 0
Data de inscrição : 17/04/2017
Idade : 31
Cidade : Campo grande

Voltar ao Topo Ir em baixo

Re: Media Nav Não consigo rodar os vídeos

Mensagem por Diogo de Krypton em Qua Jun 07, 2017 10:37 am

Media@skin2 completo com igo, atualizei o meu em 2015, só não rodou bem com formato 720 x 480, mpeg todos os outros formatos rodando bem, até o mkv em alta resolução!

Diogo de Krypton

Mensagens : 6
Reputação : 0
Data de inscrição : 26/05/2017
Idade : 37
Cidade : Passo Fundo

Voltar ao Topo Ir em baixo

Re: Media Nav Não consigo rodar os vídeos

Mensagem por Diogo de Krypton em Qua Jun 07, 2017 10:41 am

segue o link dessta atualização que uso no meu:
https://mega.nz/#!NwMQhAKb!ewBVidEQJtyGmaO-mogW6Bk74IG3tysx33RINzVjDx0

Diogo de Krypton

Mensagens : 6
Reputação : 0
Data de inscrição : 26/05/2017
Idade : 37
Cidade : Passo Fundo

Voltar ao Topo Ir em baixo

Re: Media Nav Não consigo rodar os vídeos

Mensagem por Fábio em Qua Jun 14, 2017 10:39 am

bom dia pessoal! quero rodar videos no meu media nav 8.0. alguem sabe como? tenho sandero vibe 2017

Fábio

Mensagens : 1
Reputação : 0
Data de inscrição : 01/05/2017
Idade : 45
Cidade : Palhoça

Voltar ao Topo Ir em baixo

Re: Media Nav Não consigo rodar os vídeos

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum