Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Menavrus X Media Nav

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Menavrus X Media Nav

Mensagem por Leonel Bossle em Seg Jan 12, 2015 3:23 pm

Olá pessoal.

Istalei o Menavrus há seis meses e tudo bem. Agora, do nada o Media Nav pediu a senha (peguei na concessionária), digitei ela e o sistema reiniciou com todos os ícones em amarelo e a versão do sistema, tanto no modo nativo de fábrica ou no modo Menavrus, permanece a versão Menavrus 4.0.4. E o pior, os controles do volante não funcionam mais. Tem algum jeito de reverter a situação, nem que perca o Menavrus, desde que volte as funções do controle de volante e o sistema original. Já até desconectei o cabo da bateria por uma hora, e nada mudou, fiz também o reset sugerido pelo próprio sistema, e nada. Estou sem alternativas.

Alguma sugestão?

Agradeço a atenção.

Leonel Bossle

Mensagens : 3
Reputação : 0
Data de inscrição : 12/01/2015
Idade : 46
Cidade : Osório

Voltar ao Topo Ir em baixo

Re: Menavrus X Media Nav

Mensagem por Luan Mauricio em Seg Jan 12, 2015 3:38 pm


__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Menavrus X Media Nav

Mensagem por Leonel Bossle em Seg Jan 12, 2015 4:03 pm

Muito obrigado Luan.

Vou a luta.

Leonel Bossle

Mensagens : 3
Reputação : 0
Data de inscrição : 12/01/2015
Idade : 46
Cidade : Osório

Voltar ao Topo Ir em baixo

Re: Menavrus X Media Nav

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum