SanderoClube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Conectar-se

Esqueci minha senha

Últimos assuntos
» fusivel queimando
falha do interruptor  pedal da embreagem  EmptySeg Fev 08, 2021 6:49 am por accept497

» Dúvida sobre o óleo do MOTOR F4R
falha do interruptor  pedal da embreagem  EmptyTer Fev 02, 2021 4:41 pm por ESMERILHADOR

» Friso lateral das portas Zen (azul iron) onde comprar
falha do interruptor  pedal da embreagem  EmptyDom Jan 31, 2021 10:40 am por rtavana

» Óleo lubrificante Castrol GTX
falha do interruptor  pedal da embreagem  EmptySeg Dez 21, 2020 2:59 pm por Johefer Ferraz

» Pneu dianteiro comendo só nas laterais
falha do interruptor  pedal da embreagem  EmptySeg Dez 21, 2020 2:33 pm por Johefer Ferraz

» radio original do sandero não conecta no iphone 8
falha do interruptor  pedal da embreagem  EmptySeg Dez 21, 2020 8:52 am por meimberg

» Criar grupo no watsapp
falha do interruptor  pedal da embreagem  EmptySab Dez 19, 2020 7:04 am por alvaroandrade

» GRUPO DE WHATSSAP " SANDERO CLUBE OFICIAL"
falha do interruptor  pedal da embreagem  EmptySab Dez 19, 2020 6:35 am por alvaroandrade

» Ventoinha disparada e Luz de arrefecimento acesa
falha do interruptor  pedal da embreagem  EmptySab Dez 12, 2020 5:20 am por andersonmartins

» Problema Câmbio Easy-R
falha do interruptor  pedal da embreagem  EmptySex Dez 11, 2020 9:28 am por Tadeu Suzart

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


falha do interruptor pedal da embreagem

Ir em baixo

falha do interruptor  pedal da embreagem  Empty falha do interruptor pedal da embreagem

Mensagem por zuim Sex Out 23, 2020 12:58 pm

olá  pessoal do clube estou com um problema com meu sandero 1.0 12v  16/17 quando ele está  com motor frio e vou sair quando piso na embreagem ele fica falhando dando uns tiros  e fica sem aceleração. investigando tirei o interruptor  do pedal da embreagem  desmontei ele vi que estava em ordem porem sujo limpei ele e voltei a instala_lo continuou falhando ai resolvi tira-lo e andar sem ele o carro agora nao falha mais estou monitorando o consumo e o desempenho dele e esta ótimo  alguem ja teve este problema. Um forte abraço  a todos

zuim

Mensagens : 5
Reputação : 0
Data de inscrição : 04/03/2018
Idade : 54
Cidade : sete lagoas

zuim e Oquimar Barreto gostam desta mensagem

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum