SanderoClube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Conectar-se

Esqueci minha senha

Últimos assuntos
» fusivel queimando
Marcha lenta tremendo na primeira partida  EmptySeg Fev 08, 2021 6:49 am por accept497

» Dúvida sobre o óleo do MOTOR F4R
Marcha lenta tremendo na primeira partida  EmptyTer Fev 02, 2021 4:41 pm por ESMERILHADOR

» Friso lateral das portas Zen (azul iron) onde comprar
Marcha lenta tremendo na primeira partida  EmptyDom Jan 31, 2021 10:40 am por rtavana

» Óleo lubrificante Castrol GTX
Marcha lenta tremendo na primeira partida  EmptySeg Dez 21, 2020 2:59 pm por Johefer Ferraz

» Pneu dianteiro comendo só nas laterais
Marcha lenta tremendo na primeira partida  EmptySeg Dez 21, 2020 2:33 pm por Johefer Ferraz

» radio original do sandero não conecta no iphone 8
Marcha lenta tremendo na primeira partida  EmptySeg Dez 21, 2020 8:52 am por meimberg

» Criar grupo no watsapp
Marcha lenta tremendo na primeira partida  EmptySab Dez 19, 2020 7:04 am por alvaroandrade

» GRUPO DE WHATSSAP " SANDERO CLUBE OFICIAL"
Marcha lenta tremendo na primeira partida  EmptySab Dez 19, 2020 6:35 am por alvaroandrade

» Ventoinha disparada e Luz de arrefecimento acesa
Marcha lenta tremendo na primeira partida  EmptySab Dez 12, 2020 5:20 am por andersonmartins

» Problema Câmbio Easy-R
Marcha lenta tremendo na primeira partida  EmptySex Dez 11, 2020 9:28 am por Tadeu Suzart

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Marcha lenta tremendo na primeira partida

Ir em baixo

Marcha lenta tremendo na primeira partida  Empty Marcha lenta tremendo na primeira partida

Mensagem por Makabro1975 Dom Ago 23, 2020 10:31 pm

Turma,

Recentemente fiz a limpeza dos bicos injetores, pois nunca tinham sido limpos apesar que meu carro não falhava, engasgava,sempre pegava de primeira. Fiz por manutenção preventiva. Troquei filtros e reparos dos bicos.

Acontece que, ao ligar o veículo pela manhã, ele pega de primeira (mesmo estando no etanol), mas o giro sobe até uns 2.000rpm (pois injeta mais combustível), mas daí desce para uns 1100rpm e o motor fica "tremendo" um pouco por alguns segundos e depois pára. Esse tremer, é a vibração que sinto de dentro do carro. Se acelerar fortemente, não engasga ou falha. Quando aquecido, a lenta fica estabilizada.

Antes da limpeza não fazia isso. No scanner, ele está reconhecendo 98% do etanol.

Sinceramente não sei o que pode ser. As velas são novas e de Iridium.

Só acontece na primeira partida de manhã

Makabro1975

Mensagens : 19
Reputação : 0
Data de inscrição : 19/06/2019
Idade : 45
Cidade : Salvador

Voltar ao Topo Ir em baixo

Marcha lenta tremendo na primeira partida  Empty Re: Marcha lenta tremendo na primeira partida

Mensagem por Luiz Verdade Seg Set 14, 2020 3:31 pm

Boa tarde.
Fizeram limpeza da TBI?
Foi feita aprendizagem da TBI?
Abs

Luiz Verdade

Mensagens : 1
Reputação : 0
Data de inscrição : 14/09/2015
Idade : 65
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum