SanderoClube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Conectar-se

Esqueci minha senha

Últimos assuntos
» fusivel queimando
Media Nav não guarda configurações EmptySeg Fev 08, 2021 6:49 am por accept497

» Dúvida sobre o óleo do MOTOR F4R
Media Nav não guarda configurações EmptyTer Fev 02, 2021 4:41 pm por ESMERILHADOR

» Friso lateral das portas Zen (azul iron) onde comprar
Media Nav não guarda configurações EmptyDom Jan 31, 2021 10:40 am por rtavana

» Óleo lubrificante Castrol GTX
Media Nav não guarda configurações EmptySeg Dez 21, 2020 2:59 pm por Johefer Ferraz

» Pneu dianteiro comendo só nas laterais
Media Nav não guarda configurações EmptySeg Dez 21, 2020 2:33 pm por Johefer Ferraz

» radio original do sandero não conecta no iphone 8
Media Nav não guarda configurações EmptySeg Dez 21, 2020 8:52 am por meimberg

» Criar grupo no watsapp
Media Nav não guarda configurações EmptySab Dez 19, 2020 7:04 am por alvaroandrade

» GRUPO DE WHATSSAP " SANDERO CLUBE OFICIAL"
Media Nav não guarda configurações EmptySab Dez 19, 2020 6:35 am por alvaroandrade

» Ventoinha disparada e Luz de arrefecimento acesa
Media Nav não guarda configurações EmptySab Dez 12, 2020 5:20 am por andersonmartins

» Problema Câmbio Easy-R
Media Nav não guarda configurações EmptySex Dez 11, 2020 9:28 am por Tadeu Suzart

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Media Nav não guarda configurações

Ir em baixo

Media Nav não guarda configurações Empty Media Nav não guarda configurações

Mensagem por Andrei Siqueira Sex Ago 24, 2018 10:34 am

Olá pessoal, tenho um sandero tech run 2014 e recentemente o media nav perde todas as configurações toda vez que eu ligo o carro. O software dele é o 4.0.3, já tentei atualizar com o toolbox e também com arquivos do fórum mas ele trava na tela de atualização. Ele não está com nenhum fusível queimado naquele painel do lado esquerdo do volante. A bateria do carro também está ok. Existe algum outro fusível atrás do media nav? Alguém já passou por isso? Tenho que trocar o media nav? Se alguém puder me ajudar, agradeço!

Andrei Siqueira

Mensagens : 2
Reputação : 0
Data de inscrição : 23/08/2018
Idade : 29
Cidade : BELEM

Voltar ao Topo Ir em baixo

Media Nav não guarda configurações Empty Re: Media Nav não guarda configurações

Mensagem por Paulo AMW Dom Ago 26, 2018 6:56 pm

Olá, eu passei por essa situação desagradável também. Meu MediaNav perdeu todas as configurações sem motivo aparente diversas vezes. Depois da atualização esse problema parece ter acabado (pelo menos nos últimos 3 meses). Minha última atualização foi demorada. Você tem certeza de que travou mesmo?!
Paulo AMW
Paulo AMW

Mensagens : 3
Reputação : 0
Data de inscrição : 29/03/2018
Idade : 62
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Media Nav não guarda configurações Empty Re: Media Nav não guarda configurações

Mensagem por Andrei Siqueira Dom Ago 26, 2018 8:08 pm

Ele perde as configurações toda vez que desligo o carro, eu ainda consigo usar as funções dele, mas trava totalmente quando eu tento atualizar. Também acreditava que se eu conseguisse atualizar pro 4.1.0 o problema seria resolvido, mas ele não aceita a atualização de jeito nenhum. Aí queria saber se tem jeito. Ou então se essas centrais que vendem no mercado livre são confiáveis.

Andrei Siqueira

Mensagens : 2
Reputação : 0
Data de inscrição : 23/08/2018
Idade : 29
Cidade : BELEM

Voltar ao Topo Ir em baixo

Media Nav não guarda configurações Empty Re: Media Nav não guarda configurações

Mensagem por Paulo AMW Seg Ago 27, 2018 11:25 am

O meu era assim também. Na maior parte das vezes em que desligava o carro, perdia todas as configurações. Após a atualização isso parou de acontecer, mas seu caso parece ser mais complicado. Sobre as centrais do Mercado Livre, não faço ideia do quanto são confiáveis.
Paulo AMW
Paulo AMW

Mensagens : 3
Reputação : 0
Data de inscrição : 29/03/2018
Idade : 62
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Media Nav não guarda configurações Empty Re: Media Nav não guarda configurações

Mensagem por Sergio Pimenta Sex Out 19, 2018 3:53 pm

Pessoal, o meu perde apenas a configuração dos agudos. Quando ligo o som está sem nenhum agudo. Vou até as configurações e constato que o agudo está no máximo, mas quando diminuo um ponto passa funcionar normalmente.
Alguém sabe como resolver isso?

Sergio Pimenta

Mensagens : 1
Reputação : 0
Data de inscrição : 04/05/2016
Idade : 59
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Media Nav não guarda configurações Empty Re: Media Nav não guarda configurações

Mensagem por fredvasco Dom Jun 21, 2020 11:31 am

Ressuscitando o tópico aqui... conseguiram resolver?
Eu tinha tentado atualizar a central (4.0.2 para 4.1.0) e travou... Tentei de tudo e não consegui...
Levei num cara aqui no RJ que resolveu meu problema, mas agora percebi que as configurações não ficam salvas... estações de rádio, configurações de áudio, unidade de temperatura externa (graus C ou F)...

Vou tentar contato com o cara de novo pra ver o que ele diz...

Abs!
Fred

fredvasco

Mensagens : 5
Reputação : 3
Data de inscrição : 13/06/2020
Idade : 40
Cidade : Niterói

Voltar ao Topo Ir em baixo

Media Nav não guarda configurações Empty Re: Media Nav não guarda configurações

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum