SanderoClube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Conectar-se

Esqueci minha senha

Últimos assuntos
» fusivel queimando
Sander GT Line 2013/2014 EmptySeg Fev 08, 2021 6:49 am por accept497

» Dúvida sobre o óleo do MOTOR F4R
Sander GT Line 2013/2014 EmptyTer Fev 02, 2021 4:41 pm por ESMERILHADOR

» Friso lateral das portas Zen (azul iron) onde comprar
Sander GT Line 2013/2014 EmptyDom Jan 31, 2021 10:40 am por rtavana

» Óleo lubrificante Castrol GTX
Sander GT Line 2013/2014 EmptySeg Dez 21, 2020 2:59 pm por Johefer Ferraz

» Pneu dianteiro comendo só nas laterais
Sander GT Line 2013/2014 EmptySeg Dez 21, 2020 2:33 pm por Johefer Ferraz

» radio original do sandero não conecta no iphone 8
Sander GT Line 2013/2014 EmptySeg Dez 21, 2020 8:52 am por meimberg

» Criar grupo no watsapp
Sander GT Line 2013/2014 EmptySab Dez 19, 2020 7:04 am por alvaroandrade

» GRUPO DE WHATSSAP " SANDERO CLUBE OFICIAL"
Sander GT Line 2013/2014 EmptySab Dez 19, 2020 6:35 am por alvaroandrade

» Ventoinha disparada e Luz de arrefecimento acesa
Sander GT Line 2013/2014 EmptySab Dez 12, 2020 5:20 am por andersonmartins

» Problema Câmbio Easy-R
Sander GT Line 2013/2014 EmptySex Dez 11, 2020 9:28 am por Tadeu Suzart

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sander GT Line 2013/2014

Ir em baixo

Sander GT Line 2013/2014 Empty Sander GT Line 2013/2014

Mensagem por Gilberto dos Santos Filho Ter Jun 06, 2017 2:59 pm

Olá Amigos do club, meu sandero esta com problemas no MediaNAv, o correto e bater a chave e o som ligar automaticamente, pois e o meu parou de fazer isso ja verifiquei a caixa de fusivel e nada ainda será que pode ser atualização do media Nav ?

Gilberto dos Santos Filho

Mensagens : 1
Reputação : 0
Data de inscrição : 06/06/2017
Idade : 42
Cidade : Tangará da Serra-MT

Voltar ao Topo Ir em baixo

Sander GT Line 2013/2014 Empty Re: Sander GT Line 2013/2014

Mensagem por Johefer Ferraz Sex Jun 09, 2017 10:54 am

Gilberto dos Santos Filho escreveu:Olá Amigos do club, meu sandero esta com problemas no MediaNAv, o correto e bater a chave e o som ligar automaticamente, pois e o meu parou de fazer isso ja verifiquei a caixa de fusivel e nada ainda será que pode ser atualização do media Nav ?

Gilberto, deixa eu ver se entendi o seu relato. Você tem o costume de deixar sempre o som ligado correto? Porque o som liga sozinho não é quando desligamos o carro sem desligar o aparelho? No meu carro é assim. Se eu desligar o som antes de desligar o carro quando der a partida novamente ele permanece desligado. Já fez esse teste? Ligue o som, desligue o carro, espere um pouco e depois dê a partida novamente. Se o som não ligar assim que o carro entrar em funcionamento esta com problema mesmo. Contudo, se o som não esta ligando sozinho mas esta funcionando deve ser coisa simples. O melhor é levar para um técnico dar uma olhada.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
Johefer Ferraz
Johefer Ferraz

Mensagens : 369
Reputação : 40
Data de inscrição : 24/06/2015
Idade : 44
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum