SanderoClube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Conectar-se

Esqueci minha senha

Últimos assuntos
» fusivel queimando
defeito sandero authentique 2011 EmptySeg Fev 08, 2021 6:49 am por accept497

» Dúvida sobre o óleo do MOTOR F4R
defeito sandero authentique 2011 EmptyTer Fev 02, 2021 4:41 pm por ESMERILHADOR

» Friso lateral das portas Zen (azul iron) onde comprar
defeito sandero authentique 2011 EmptyDom Jan 31, 2021 10:40 am por rtavana

» Óleo lubrificante Castrol GTX
defeito sandero authentique 2011 EmptySeg Dez 21, 2020 2:59 pm por Johefer Ferraz

» Pneu dianteiro comendo só nas laterais
defeito sandero authentique 2011 EmptySeg Dez 21, 2020 2:33 pm por Johefer Ferraz

» radio original do sandero não conecta no iphone 8
defeito sandero authentique 2011 EmptySeg Dez 21, 2020 8:52 am por meimberg

» Criar grupo no watsapp
defeito sandero authentique 2011 EmptySab Dez 19, 2020 7:04 am por alvaroandrade

» GRUPO DE WHATSSAP " SANDERO CLUBE OFICIAL"
defeito sandero authentique 2011 EmptySab Dez 19, 2020 6:35 am por alvaroandrade

» Ventoinha disparada e Luz de arrefecimento acesa
defeito sandero authentique 2011 EmptySab Dez 12, 2020 5:20 am por andersonmartins

» Problema Câmbio Easy-R
defeito sandero authentique 2011 EmptySex Dez 11, 2020 9:28 am por Tadeu Suzart

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


defeito sandero authentique 2011

Ir em baixo

defeito sandero authentique 2011 Empty defeito sandero authentique 2011

Mensagem por diogo26 Sab Fev 25, 2017 12:10 pm

Boa tarde, o meu carro apresenta alguns defeito, tou com o carro a um mês e dez dias, no começo ele apresentava um defeito de quando ligava e mexe se na direção o carro estancava, depois funcionava direito o dia todo, falaram q podia ser bico sujo e tal, levei pra oficina que o último dono tinha levado pra revisão que foi em 22/11/2016, viram q tavam tudo ok, achavam q a falha poderia ser no sensor de marcha, foi trocado o sensor e aparetimente parou o defeito, mais uma semana depois aconteceu de novo, mais não ta com a mesma frequência, tipo de cada dez vezes q vou sair com o carro de um dia pro outro, acontece essa falha, um mecanico viu na partida e disse q não tinhanada haver com parti mecanica e q parecia ser eleteelétrico, mau contato de cabos interno dele e tal e outro dia aconteceu um problema estranho que o carro quando eu passei a terceira marcha ele tipo q parou de funcionar, como se não tivesse acelerando na hora isso aconteceu uma vez só, alguém poderia me ajudar?
Ja agradeço desde ja.

diogo26

Mensagens : 2
Reputação : 0
Data de inscrição : 25/02/2017
Idade : 35
Cidade : Recife

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum