Conectar-se

Esqueci minha senha

Últimos assuntos
» Grupo de Whattssap
Seg Jan 21, 2019 11:39 am por Ramon

» grupo whatsapp vamos criar?
Seg Jan 21, 2019 9:10 am por Ramon

» Vazamento óleo junta cabeçote Sandero Expression 1.0 2017/2018
Seg Jan 21, 2019 9:05 am por Laplechade

» QUAL EMBREAGEM ESCOLHER ?? URGENTE!!
Seg Jan 21, 2019 8:47 am por fabiojs1

» Intalação de GNV
Dom Jan 20, 2019 3:49 pm por DrigoRJ

» Sandero 1.0 16V 08/09 na gasolina/alcool ruim gvv ok
Dom Jan 20, 2019 8:45 am por Fernando Luiz Guida de ma

» Troca de correias
Sab Jan 19, 2019 2:11 pm por Ramon

» Alto consumo Sandero Stepway
Sab Jan 19, 2019 2:09 pm por Ramon

» Consumo de Combustível
Sab Jan 19, 2019 1:56 pm por Ramon

» Novo Medianav 8
Qui Jan 17, 2019 10:00 am por denisbr

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Motor não pega frio

Ir em baixo

Motor não pega frio

Mensagem por joaquim luiz sanchez duar em Ter Jun 11, 2013 3:05 pm

Prezados, boa tarde
Quem pode me dar uma dica? Meu Sandero Expression 1.0 está com 47.000 km e revisões feitas. Todo dia pela manhã com o motor frio o carro não pega, tenho no final de 5 tentativas virar a chave e pisar até o fundo do acelerador. As vezes sai grande quantidade de fumaça, como tivesse afogado. Quando o motor está quente este problema não existe, ele pega de estalo. O que poderá estar acontecendo?
Qualquer dica é bem-vinda.
Grato
Abs

joaquim luiz sanchez duar

Mensagens : 6
Reputação : 0
Data de inscrição : 08/04/2013
Idade : 68

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por leohalmeida em Seg Jun 17, 2013 11:20 am

Já resolveu o problema? Se não, verifique o que é mais comum: bateria sem carga, tanquinho de gasolina vazio ou entupido ?

leohalmeida

Mensagens : 15
Reputação : 0
Data de inscrição : 11/01/2013
Idade : 36
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por joaquim luiz sanchez duar em Seg Jun 17, 2013 1:03 pm

leohalmeida escreveu:Já resolveu o problema? Se não, verifique o que é mais comum: bateria sem carga, tanquinho de gasolina vazio ou entupido ?

Ainda não, eu não uso alcool, só gasolina. A bateria está novinha não há problema no que diz respeito a virar o arranque. Só acontece com o motor frio.

joaquim luiz sanchez duar

Mensagens : 6
Reputação : 0
Data de inscrição : 08/04/2013
Idade : 68

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por Antonio Bonfim em Seg Jun 17, 2013 7:02 pm

Se não for como leohalmeida falou "tanquinho de gasolina vazio ou entupido" e ainda a bombinha com defeito.
Pode ser gasolina adulterada (grande quantidade de água) com o carro parado e frio a aguá é a primeira a ser puxada pela bomba de combustível, se foi isso meu, muda de posto imediatamente e ainda faça divulgação.

__________________________________________________________________________________
A. Bonfim
Antonio Bonfim
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 62
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por mulletsboy em Ter Jun 25, 2013 9:09 pm

Estou com esse problema também. Mas no meu caso o taquinho ta bala com gasolina aditivada.

Será que pode ser vela?

mulletsboy

Mensagens : 3
Reputação : 0
Data de inscrição : 25/06/2013
Idade : 31

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por joaquim luiz sanchez duar em Qua Jun 26, 2013 9:16 am

Este tipo de problema só acontece quando o motor está frio, preferencialmente quando vou ligá-lo pela manhã para ir trabalhar. Passei a usar gasolina aditivada e nem assim melhorou. Vou verificar as velas, pode ser uma idéia.
abs

joaquim luiz sanchez duar

Mensagens : 6
Reputação : 0
Data de inscrição : 08/04/2013
Idade : 68

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por leohalmeida em Qua Jun 26, 2013 7:49 pm

Interessantemente, aconteceu algo semelhante comigo essa semana.
Fui ligar o carro frio pela manhã e não pegava. O motor de partida funcionava mas não ligou. Daí girei a chave e pisei no acelerador, aí ele pegou, soltou fumaça cinza, mas se eu soltava o acelerador, ele morria. Tinha dificuldade de manter a rotação. Percebi que o tanque tinha pouca gasolina e pensei que poderia ser sujeira no tanque de combustível. Comprei 4 litros de gas. aditivada, coloquei no carro e liguei. Mesmo problema, só que dessa vez pisei no acelerador e deixei na rotação em torno de 3000 a 3500 por uns 20s, e fui aliviando o pedal bem devagar, baixando a rotação, até soltar todo o pedal. Meu carro é 1.6 16v e a marcha lenta fica em torno de 600-400 rpm (no olho né).
Resolveu meu problema. Não deixe o tanque ficar muito baixo, nem entrar na reserva, e resete o computador de bordo.

leohalmeida

Mensagens : 15
Reputação : 0
Data de inscrição : 11/01/2013
Idade : 36
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por joaquim luiz sanchez duar em Qui Jun 27, 2013 9:52 am

Só ando com tanque no mínimo pelo meio. Agora estou ligando e piso até o limite do acelerador. O carro pega e aí tiro o pé devagar até o giro estabilizar em 12200 enquanto frio, depois que esquenta ele cai pra 900. Acho isto muito estranho, o veículo tinha que pegar ao girar a chave e sem acelerar. Continuamos com o problema.

joaquim luiz sanchez duar

Mensagens : 6
Reputação : 0
Data de inscrição : 08/04/2013
Idade : 68

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por danilonasber em Sex Jul 26, 2013 10:09 am

Amigo, acredito que isso seja do frio mesmo, nunca peguei um frio tão grande como este. Tenho gasolina Podium no tanquinho, e só abasteço com gasolina. Na hora de ligar, se não esquentar, ele acaba morrendo. Abraço

danilonasber

Mensagens : 4
Reputação : 0
Data de inscrição : 25/07/2013
Idade : 29

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por Antonio Bonfim em Sex Jul 26, 2013 3:44 pm

SE LEMBREM DO SEGUINTE: AO LIGAR O CARRO, NUNCA VÁ DIRETO PARA A PARTIDA, DEIXE A CHAVE NO PONTO INTERMEDIÁRIO PARA QUE O COMPUTADOR DE BORDO FAÇA O A LEITURA DE TODO O SISTEMA.

__________________________________________________________________________________
A. Bonfim
Antonio Bonfim
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 62
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por danilonasber em Sex Jul 26, 2013 8:33 pm

Antonio, o carro liga, mas, logo em seguida ele morre.

danilonasber

Mensagens : 4
Reputação : 0
Data de inscrição : 25/07/2013
Idade : 29

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por Antonio Bonfim em Sex Jul 26, 2013 9:02 pm

Verifique, velas e os cabos que podem estar perdendo corrente.
Vá também no youtube/Dr. Carro, sempre tem alguma orientação postada.

__________________________________________________________________________________
A. Bonfim
Antonio Bonfim
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 62
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por DANILO CAVALCANTE em Seg Nov 18, 2013 12:59 pm

Pessoal, tenho esse mesmo problema... porém ele não pega quando está frio e quando tem gasolina no tanque. O problema está nessas duas combinações (temperatura e tipo de combustível). Em contato com alguns mecanicos, está pode ser um problema na sonda lambda.

DANILO CAVALCANTE

Mensagens : 1
Reputação : 0
Data de inscrição : 18/11/2013
Idade : 33

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por kalarran em Ter Out 16, 2018 12:16 pm

Procurei por todo o fórum e não encontrei, acho que está acontecendo algo parecido com meu Sandero 1.0 16v 2010 com 180.000 rodados, só que pior.
Com o aumento excessivo da gasolina, na minha cidade começou a compensar a colocar o etanol, e assim o fiz, no total foram 3 tanques, tudo normal na transição de gasolina para etanol, entretanto, no último fim de semana viajei não tinha etanol nos postos, o carro entrou na reserva e assim fui obrigado a colocar gasolina. Ao sair do posto, dei a partida numa boa, cheguei em casa tranquilamente (após ter rodado uns 180km após o abastecimento), mas depois de deixar o carro desligado por umas 5h, fui dá partida e não pegou. Tentei várias vezes e nada. Resultado: empurramos e ele pegou, mas morria, daí segurei em rotação média (3.000-4.000 rpm) por alguns segundos, saiu uma fumaça esquisita e ele segurou a rotação (tão baixa que fico impressionado como não morre e não vibra), só que hoje pela manhã, após o carro ficar umas 7-8h desligado o mesmo não pegou novamente e só pegou no tranco. Fui ao trabalho, depois de 3 horas fui colocá-lo para pegar, quase não pegava, mas pegou. Pesquisando na internet, vi que alguns carros 'é só colocar pra funcionar com o acelerador apertado e rodar por cerca de 10 minutos, 20 km que o sistema 'entenderá' que ocorreu a troca de combustível. Mas eu já rodei mais de 200km e isso ainda não ocorreu. Alguém poderia me ajudar?

kalarran

Mensagens : 5
Reputação : 0
Data de inscrição : 08/06/2016
Idade : 30
Cidade : João Pessoa

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por kalarran em Ter Out 16, 2018 12:18 pm

kalarran escreveu:Procurei por todo o fórum e não encontrei, acho que está acontecendo algo parecido com meu Sandero 1.0 16v 2010 com 180.000 rodados, só que pior.
Com o aumento excessivo da gasolina, na minha cidade começou a compensar a colocar o etanol, e assim o fiz, no total foram 3 tanques, tudo normal na transição de gasolina para etanol, entretanto, no último fim de semana viajei não tinha etanol nos postos, o carro entrou na reserva e assim fui obrigado a colocar gasolina. Ao sair do posto, dei a partida numa boa, cheguei em casa tranquilamente (após ter rodado uns 180km após o abastecimento), mas depois de deixar o carro desligado por umas 5h, fui dá partida e não pegou. Tentei várias vezes e nada. Resultado: empurramos e ele pegou, mas morria, daí segurei em rotação média (3.000-4.000 rpm) por alguns segundos, saiu uma fumaça esquisita e ele segurou a rotação (tão baixa que fico impressionado como não morre e não vibra), só que hoje pela manhã, após o carro ficar umas 7-8h desligado o mesmo não pegou novamente e só pegou no tranco. Fui ao trabalho, depois de 3 horas fui colocá-lo para pegar, quase não pegava, mas pegou. Pesquisando na internet, vi que alguns carros 'é só colocar pra funcionar com o acelerador apertado e rodar por cerca de 10 minutos, 20 km que o sistema 'entenderá' que ocorreu a troca de combustível. Mas eu já rodei mais de 200km e isso ainda não ocorreu. Alguém poderia me ajudar?

Ah, e acredito que não seja bico, vela, cabo, filtro ou bomba de combustível, visto que após ele pegar no tranco não fica cortando e anda numa boa!

kalarran

Mensagens : 5
Reputação : 0
Data de inscrição : 08/06/2016
Idade : 30
Cidade : João Pessoa

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por angelouggeri em Sex Out 26, 2018 2:15 pm

Amigo, seu carro possui reservatório de partida a frio?
Se tiver, têm gasolina nele?
Esse tipo de sintoma acontece também quando o sensor de temperatura da água (ou plug eletrônico, para alguns) está com defeito, manda testá-lo.
E a informação sobre a troca de combustível está correta, isso se chama janela de reconhecimento da injeção, e mais uma coisa, entendo que talvez vc não tivesse alternativa, mas não é nada recomendável fazer carro com injeção eletrônica pegar no tranco, fica a dica.

angelouggeri

Mensagens : 11
Reputação : 0
Data de inscrição : 02/10/2018
Idade : 39
Cidade : Cariacica

Voltar ao Topo Ir em baixo

Re: Motor não pega frio

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum