Conectar-se

Esqueci minha senha

Últimos assuntos
» Grupo de Whattssap
Seg Jan 21, 2019 11:39 am por Ramon

» grupo whatsapp vamos criar?
Seg Jan 21, 2019 9:10 am por Ramon

» Vazamento óleo junta cabeçote Sandero Expression 1.0 2017/2018
Seg Jan 21, 2019 9:05 am por Laplechade

» QUAL EMBREAGEM ESCOLHER ?? URGENTE!!
Seg Jan 21, 2019 8:47 am por fabiojs1

» Intalação de GNV
Dom Jan 20, 2019 3:49 pm por DrigoRJ

» Sandero 1.0 16V 08/09 na gasolina/alcool ruim gvv ok
Dom Jan 20, 2019 8:45 am por Fernando Luiz Guida de ma

» Troca de correias
Sab Jan 19, 2019 2:11 pm por Ramon

» Alto consumo Sandero Stepway
Sab Jan 19, 2019 2:09 pm por Ramon

» Consumo de Combustível
Sab Jan 19, 2019 1:56 pm por Ramon

» Novo Medianav 8
Qui Jan 17, 2019 10:00 am por denisbr

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Motor pega frio, depois de aquecido nao parte

Ir em baixo

Motor pega frio, depois de aquecido nao parte

Mensagem por Armando Tadeu Martins em Sab Set 08, 2018 10:07 am

Bom dia, espero que alguem possa me ajudar.
Tenho um Sandero Privilege 1.6 8V 2009, o motor quando esta frio, parte normalmente, porem após rodados alguns quilometros, se eu parar o motor nao parte, a iluminação do painel acende normalmente e da pra ouvir o estalo do motor de partida, mas aparentemente parece que a partida ta pesada.
Espero que alguem tenha alguma ideia do que esta acontecendo, verifiquei a bateria com o motor parado e se encontra por volta de 11vdc, após ligado com alternador fica por volta de 14vdc.

Desde ja agradeço.

Armando Tadeu Martins

Mensagens : 2
Reputação : 0
Data de inscrição : 08/09/2018
Idade : 51
Cidade : Joinville

Voltar ao Topo Ir em baixo

Re: Motor pega frio, depois de aquecido nao parte

Mensagem por Armando Tadeu Martins em Sab Set 08, 2018 10:09 am

mais uma informação, quando dou partida, a tensão da bateria fica entre 8 e 9vdc.

Armando Tadeu Martins

Mensagens : 2
Reputação : 0
Data de inscrição : 08/09/2018
Idade : 51
Cidade : Joinville

Voltar ao Topo Ir em baixo

Re: Motor pega frio, depois de aquecido nao parte

Mensagem por clepra em Dom Set 09, 2018 8:01 pm

Tenho um previlege 2009 - 1,6 - 8v tb. Esse carro tem a mania de, em algumas épocas, adiantar o ponto na hora da partida tornando o motor pesado. Quando acontece ligo somente a chave sem virar o motor e espero a luz apagar, faço isso por três vezes, daí então ele pega.
Outro detalhe: 11 volts não vira o arranque mesmo. Tem que estar próximo de 12.
13,8 volts é tensão de flutuação do alternador. E finalmente a queda da tensão na partida é normal.


Última edição por clepra em Dom Set 09, 2018 8:16 pm, editado 2 vez(es)

clepra

Mensagens : 5
Reputação : 0
Data de inscrição : 31/08/2016
Idade : 48
Cidade : Angra dos Reis

Voltar ao Topo Ir em baixo

Cebolinha do fluido hidraulico

Mensagem por clepra em Dom Set 09, 2018 8:09 pm

Mais um detalhe importante: A cebolinha do fluido hidráulico da direção, neste modelo, é sobre as escovas do alternador e dá vazamento detonando o alternador. Já tive um grande prejuízo em uma viagem. troquei o alternador, a cebolinha e fiz um anteparo de alumínio para proteger o alternador.
Dá uma olhada no teu alternador e cebolinha para verificar possíveis vazamentos.

clepra

Mensagens : 5
Reputação : 0
Data de inscrição : 31/08/2016
Idade : 48
Cidade : Angra dos Reis

Voltar ao Topo Ir em baixo

Re: Motor pega frio, depois de aquecido nao parte

Mensagem por Dbillo em Seg Set 10, 2018 2:01 am

Amigo Tive o mesmo problema com meu logan, Troquei a bateria e o problema acabou. Lembre-se que hoje em dia as baterias tem validade de 2 anos e dependendo da marca podem durar um pouco mais, mesmo que aparentemente a bateria parece está Boa se tiver mais de 2 anos troque ela. Fica a dica

Dbillo

Mensagens : 2
Reputação : 0
Data de inscrição : 22/04/2017
Idade : 36
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Motor pega frio, depois de aquecido nao parte

Mensagem por Rogério Clezar em Ter Set 11, 2018 10:00 pm

Olá durante a partida do motor uma queda de tensão até 10 volts pode ser considerada normal, menos que isso a saúde da bateria não está boa , verifica as conexões do cabo nos bornes da bateria e no aterramento do carro, verifica também se por algum motivo a bateria está superaquecendo isso faz com que o CCA diminua dificultando a partida.

Rogério Clezar

Mensagens : 2
Reputação : 0
Data de inscrição : 28/11/2016
Idade : 37
Cidade : Caxias do Sul

Voltar ao Topo Ir em baixo

Re: Motor pega frio, depois de aquecido nao parte

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum