Conectar-se

Esqueci minha senha

Últimos assuntos
» Mais alguem
Hoje à(s) 11:35 am por Rodrygo Silva

» Media Nav 4.0.6
Hoje à(s) 10:53 am por dada1722

» rangido no pedal de embreagem
Ontem à(s) 9:52 pm por sostenessilas

» Código de Autenticação do Media NAV
Ontem à(s) 7:46 pm por MAR1960

» Chip de potência
Ontem à(s) 7:30 pm por wasantosfi

» Tutorial Limpeza de TBI completo?
Sex Ago 17, 2018 10:15 am por Lincoln1983

» Painel 2012 no sandero 2011
Sex Ago 17, 2018 12:15 am por AdrianoPz

» Óleo 5w 30
Qui Ago 16, 2018 10:12 pm por Cbcezar86

» Esguicho (brucutu) do Sandero 2009
Qua Ago 15, 2018 8:06 pm por SempreSandero

» Onde fica o macaco, triângulo no porta malas do Sandero?
Seg Ago 13, 2018 9:16 am por Chrony Joseph

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Alarme Parou de Funcionar após revisão

Ir em baixo

Alarme Parou de Funcionar após revisão

Mensagem por Rodrigo Azevedo em Qui Abr 19, 2018 12:19 am

Bom dia, Galera!
Sou novo no Fórum e gostaria de uma mega ajuda!!
Fiz uma revisão no meu Sandero 13/14 e houve a necessidade de desligar a bateria. Logo após a revisão percebi que o alarme não mais acionava e nem a luz interna (Teto) apaga mais como de costume. Já fiz de tudo, mas não obtive sucesso.. Sad
Alguém poderia me ajudar ?
Grande abraço!!

Rodrigo Azevedo

Mensagens : 1
Reputação : 0
Data de inscrição : 19/04/2018
Idade : 37
Cidade : Sao Paulo

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum