Conectar-se

Esqueci minha senha

Últimos assuntos
» Correia dentada e tensores
Ontem à(s) 9:12 pm por nadson

» Óleo motor
Ontem à(s) 12:12 pm por DMC

» duvida sobre como deixar o carro parado.
Ontem à(s) 12:10 am por Rafaelcanoas

» Câmbio AT do Sandero STW - Resenha
Ontem à(s) 12:02 am por Rafaelcanoas

» Câmbio automatico StepWay
Sab Maio 19, 2018 10:48 pm por Rafaelcanoas

» Pneu de 185/65 r15 para 195/65 r15
Sab Maio 19, 2018 6:20 pm por DMC

» Duvidas Gerais Câmera de Ré, Vídeos e TV
Sab Maio 19, 2018 10:22 am por Cassiano Soares

» Painel com rangido estranho
Sex Maio 18, 2018 4:14 pm por Nathan Drake

» system not configured. Please connect Diag tool
Qui Maio 17, 2018 11:35 pm por Fabrício Santos

» Chip de potência
Qui Maio 17, 2018 10:16 am por ma_02

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Alarme Parou de Funcionar após revisão

Ir em baixo

Alarme Parou de Funcionar após revisão

Mensagem por Rodrigo Azevedo em Qui Abr 19, 2018 12:19 am

Bom dia, Galera!
Sou novo no Fórum e gostaria de uma mega ajuda!!
Fiz uma revisão no meu Sandero 13/14 e houve a necessidade de desligar a bateria. Logo após a revisão percebi que o alarme não mais acionava e nem a luz interna (Teto) apaga mais como de costume. Já fiz de tudo, mas não obtive sucesso.. Sad
Alguém poderia me ajudar ?
Grande abraço!!

Rodrigo Azevedo

Mensagens : 1
Reputação : 0
Data de inscrição : 19/04/2018
Idade : 37
Cidade : Sao Paulo

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum