Conectar-se

Esqueci minha senha

Últimos assuntos
» Grupo de Whattssap
Seg Jan 21, 2019 11:39 am por Ramon

» grupo whatsapp vamos criar?
Seg Jan 21, 2019 9:10 am por Ramon

» Vazamento óleo junta cabeçote Sandero Expression 1.0 2017/2018
Seg Jan 21, 2019 9:05 am por Laplechade

» QUAL EMBREAGEM ESCOLHER ?? URGENTE!!
Seg Jan 21, 2019 8:47 am por fabiojs1

» Intalação de GNV
Dom Jan 20, 2019 3:49 pm por DrigoRJ

» Sandero 1.0 16V 08/09 na gasolina/alcool ruim gvv ok
Dom Jan 20, 2019 8:45 am por Fernando Luiz Guida de ma

» Troca de correias
Sab Jan 19, 2019 2:11 pm por Ramon

» Alto consumo Sandero Stepway
Sab Jan 19, 2019 2:09 pm por Ramon

» Consumo de Combustível
Sab Jan 19, 2019 1:56 pm por Ramon

» Novo Medianav 8
Qui Jan 17, 2019 10:00 am por denisbr

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Pisca e alerta não Funcionam

Ir em baixo

Pisca e alerta não Funcionam

Mensagem por rod_tab em Sab Set 16, 2017 6:55 pm

Olá, Pessoal.
É minha primeira vez aqui no Forum. Tenho um problema no meu Sandero que gostaria de trocar informações com vocês.
Estava dirigindo e, de uma hora para outra, começou a piscar a luz do sistema antiarranque. Imediatamente parei o carro e fui olhar no manual o que poderia ser. La dizia que o carro travaria, o que não aconteceu. Depois, notei que a luz piscava apenas quando eu acionava o pisca-pisca e que este não está funcionando, o mesmo com o alerta. Alguém saberia me dizer o que pode ser e como devo proceder?

rod_tab

Mensagens : 2
Reputação : 0
Data de inscrição : 16/09/2017
Idade : 41
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum