Conectar-se

Esqueci minha senha

Últimos assuntos
» O carro pode "viciar" em álcool?
Hoje à(s) 4:11 pm por REVIGORARE

» Grupo de Whattssap
Hoje à(s) 4:05 pm por REVIGORARE

» Troca do óleo da caixa de cambio
Hoje à(s) 2:32 pm por Maico2013

» Vidro elétrico traseiro, sandero exp 2012
Hoje à(s) 10:28 am por andrenabi

» Não é o dreno!
Hoje à(s) 6:30 am por angelouggeri

» [new user] oneil4
Ontem à(s) 8:15 am por denisbr

» Posso usar molikote na caixa?
Dom Out 21, 2018 10:38 pm por Paulo Pereira

» Ajuda no fio pós chave !!!
Dom Out 21, 2018 10:45 am por Leandro Tecnico

» Mangueira
Sex Out 19, 2018 9:13 pm por Gustavo Vanazzi

» Media Nav não guarda configurações
Sex Out 19, 2018 3:53 pm por Sergio Pimenta

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Pisca e alerta não Funcionam

Ir em baixo

Pisca e alerta não Funcionam

Mensagem por rod_tab em Sab Set 16, 2017 6:55 pm

Olá, Pessoal.
É minha primeira vez aqui no Forum. Tenho um problema no meu Sandero que gostaria de trocar informações com vocês.
Estava dirigindo e, de uma hora para outra, começou a piscar a luz do sistema antiarranque. Imediatamente parei o carro e fui olhar no manual o que poderia ser. La dizia que o carro travaria, o que não aconteceu. Depois, notei que a luz piscava apenas quando eu acionava o pisca-pisca e que este não está funcionando, o mesmo com o alerta. Alguém saberia me dizer o que pode ser e como devo proceder?

rod_tab

Mensagens : 2
Reputação : 0
Data de inscrição : 16/09/2017
Idade : 41
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum