Conectar-se

Esqueci minha senha

Últimos assuntos
» Painel de Instrumentos Stepway2011
Hoje à(s) 11:36 am por Luis

» Correia Dentada, correia do alternador e acessórios
Hoje à(s) 10:33 am por ongubsy

» mediaskin como instalar no medianav
Ontem à(s) 2:07 pm por bhenrique

» Criar grupo no watsapp
Ontem à(s) 1:18 pm por Guilherme Paiva

» RODAS ARO 17 - QUAL MELHOR PNEU? SANDERO 2010 1.6 EXPRESSION
Ter Jun 19, 2018 5:28 pm por Luiz Felipe

» Grupo de whatsapp
Ter Jun 19, 2018 2:28 pm por edcrju

» Aditivo de limpeza de Bico Injetores
Ter Jun 19, 2018 12:06 pm por RUANEISSON

» Sandero Tremendo
Ter Jun 19, 2018 11:55 am por RUANEISSON

» Atualização do midia nav. 1.0 - sistema emapas
Ter Jun 19, 2018 9:55 am por vander.

» GNV embaixo do Stepway
Sab Jun 16, 2018 5:42 pm por Paulo Pereira

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Pisca e alerta não Funcionam

Ir em baixo

Pisca e alerta não Funcionam

Mensagem por rod_tab em Sab Set 16, 2017 6:50 pm

Olá, Pessoal.
É minha primeira vez aqui no Forum. Tenho um problema no meu Sandero que gostaria de trocar informações com vocês.
Estava dirigindo e, de uma hora para outra, começou a piscar a luz do sistema antiarranque. Imediatamente parei o carro e fui olhar no manual o que poderia ser. La dizia que o carro travaria, o que não aconteceu. Depois, notei que a luz piscava apenas quando eu acionava o pisca-pisca e que este não está funcionando, o mesmo com o alerta. Alguém saberia me dizer o que pode ser e como devo proceder?

rod_tab

Mensagens : 2
Reputação : 0
Data de inscrição : 16/09/2017
Idade : 41
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Re: Pisca e alerta não Funcionam

Mensagem por moises2015 em Dom Set 17, 2017 1:12 pm

Já viu os fusíveis? Qualquer coisa leve à CSS
avatar
moises2015

Mensagens : 162
Reputação : 7
Data de inscrição : 19/05/2016
Idade : 42
Cidade : Brusque

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum