Conectar-se

Esqueci minha senha

Últimos assuntos
» Não é o dreno!
Hoje à(s) 6:30 am por angelouggeri

» [new user] oneil4
Ontem à(s) 8:15 am por denisbr

» Posso usar molikote na caixa?
Dom Out 21, 2018 10:38 pm por Paulo Pereira

» Troca do óleo da caixa de cambio
Dom Out 21, 2018 10:21 pm por Paulo Pereira

» Ajuda no fio pós chave !!!
Dom Out 21, 2018 10:45 am por Leandro Tecnico

» Mangueira
Sex Out 19, 2018 9:13 pm por Gustavo Vanazzi

» Grupo de Whattssap
Sex Out 19, 2018 8:05 pm por Liberatoth

» Media Nav não guarda configurações
Sex Out 19, 2018 3:53 pm por Sergio Pimenta

» "SANDERO RENAULT CLUB BR" - Grupo de WhatsApp Oficial
Sex Out 19, 2018 12:21 pm por paulohenrique1993

» Arrefecimento - Valvula Termostática
Qui Out 18, 2018 7:44 am por caceta

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


media navsandero techRun 1.0 2014

Ir em baixo

media navsandero techRun 1.0 2014

Mensagem por Jose Viana em Sab Set 02, 2017 7:53 pm

Prezados,
Boa noite, sou novo nesse forum e estou também com problemas iguais a muitos no Brasil inteiro, meu Media Nav quando aciono Mapas ou GPS ele fica parado na tela " Concordo" onde ao tocar ele iria funcionar, mas não aceita o tok fica cinza. Alguem pode me ajudar, ja li quase todos os videos do faq mas não achei nenhum condizente ao meu

Jose Viana

Mensagens : 1
Reputação : 0
Data de inscrição : 02/09/2017
Idade : 58
Cidade : Ubaitaba

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum