Conectar-se

Esqueci minha senha

Últimos assuntos
» Media Nav com TV Digital
Ontem à(s) 5:52 pm por Zaia

» Distância sem consumo
Dom Jul 15, 2018 12:35 pm por DMC

» Vibração motor 1.0 12v sce
Sab Jul 14, 2018 12:34 pm por Malarvino

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Sex Jul 13, 2018 9:40 pm por DMC

» Mala Sandeiro
Qui Jul 12, 2018 6:59 pm por bfavi

» Correia Dentada, correia do alternador e acessórios
Qui Jul 12, 2018 9:54 am por Johefer Ferraz

» Correia dentada e tensores
Qui Jul 12, 2018 9:45 am por Johefer Ferraz

» Quantos km faz sandero stepway 1.6 16v 2009/20010 com gnv 16m
Qui Jul 12, 2018 9:35 am por Johefer Ferraz

» BARULHO NO PNEUS
Qui Jul 12, 2018 9:23 am por Johefer Ferraz

» Luz de arrefecimento acesa no painel
Qui Jul 12, 2018 6:46 am por Claudinei Marques de Souz

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sander GT Line 2013/2014

Ir em baixo

Sander GT Line 2013/2014

Mensagem por Gilberto dos Santos Filho em Ter Jun 06, 2017 2:59 pm

Olá Amigos do club, meu sandero esta com problemas no MediaNAv, o correto e bater a chave e o som ligar automaticamente, pois e o meu parou de fazer isso ja verifiquei a caixa de fusivel e nada ainda será que pode ser atualização do media Nav ?

Gilberto dos Santos Filho

Mensagens : 1
Reputação : 0
Data de inscrição : 06/06/2017
Idade : 40
Cidade : Tangará da Serra-MT

Voltar ao Topo Ir em baixo

Re: Sander GT Line 2013/2014

Mensagem por Johefer Ferraz em Sex Jun 09, 2017 10:54 am

Gilberto dos Santos Filho escreveu:Olá Amigos do club, meu sandero esta com problemas no MediaNAv, o correto e bater a chave e o som ligar automaticamente, pois e o meu parou de fazer isso ja verifiquei a caixa de fusivel e nada ainda será que pode ser atualização do media Nav ?

Gilberto, deixa eu ver se entendi o seu relato. Você tem o costume de deixar sempre o som ligado correto? Porque o som liga sozinho não é quando desligamos o carro sem desligar o aparelho? No meu carro é assim. Se eu desligar o som antes de desligar o carro quando der a partida novamente ele permanece desligado. Já fez esse teste? Ligue o som, desligue o carro, espere um pouco e depois dê a partida novamente. Se o som não ligar assim que o carro entrar em funcionamento esta com problema mesmo. Contudo, se o som não esta ligando sozinho mas esta funcionando deve ser coisa simples. O melhor é levar para um técnico dar uma olhada.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 348
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 42
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum