Conectar-se

Esqueci minha senha

Últimos assuntos
» Luz da bateria pisca seguido de alerta sonoro
Ontem à(s) 10:11 pm por sRapha

» Válvula equalizadora do freio traseiro
Ontem à(s) 9:30 pm por heitor

» Media skin - Central multimidia
Ontem à(s) 6:39 am por Indiocelo

» Adesivo Emblema Volante Sandero 2010
Sab Dez 08, 2018 2:13 pm por dioneeverton

» Grupo de Whattssap
Qui Dez 06, 2018 10:06 am por victor.oliveira1710

» O midia nav 8.0.5 roda videos ou tem que desbloquear?
Dom Dez 02, 2018 3:06 pm por RNSantos

» Mistura de oleo na agua do reservatorio
Qui Nov 29, 2018 7:47 am por Rogerio Pereira

» desenbaçador trazeiro não fuciona
Qua Nov 28, 2018 2:11 pm por wasantosfi

» KIT TURBO NO SANDERO
Qua Nov 28, 2018 2:05 pm por wasantosfi

» Florianópolis - Membros
Ter Nov 27, 2018 12:12 pm por denisbr

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Defeito parte eletrica

Ir em baixo

Defeito parte eletrica

Mensagem por Mano Frias em Seg Maio 29, 2017 8:00 pm

Tenho um sandero stw 2013, desliguei normalmente ao chegar local de trabalho, ao sair liguei chave lampadas indicadoras de bateria, óleo e outras indicadoras não acenderão, toquei na partida sola mais não pega, ja olhei todos os fusiveis alguem sabe me dizer algo sobre.

Mano Frias

Mensagens : 4
Reputação : 1
Data de inscrição : 29/05/2017
Idade : 53
Cidade : Maceió

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por Fabiano Santos em Ter Maio 30, 2017 6:25 am

Mano Frias escreveu:Tenho um sandero stw 2013, desliguei normalmente ao chegar local de trabalho, ao sair liguei chave lampadas indicadoras de bateria, óleo e outras indicadoras não acenderão, toquei na partida sola mais não pega, ja olhei todos os fusiveis alguem sabe me dizer algo sobre.
Bem provavelmente seja a sua bateria que descarregou.. Verifique se os faróis acendem, se não concerteza é a bateria.. uma vez que os fusíveis estão todos ok.. Espero ter ajudado..

Fabiano Santos

Mensagens : 4
Reputação : 0
Data de inscrição : 23/05/2017
Idade : 32
Cidade : ALMIRANTE TAMANDARÉ

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por daan0094 em Ter Maio 30, 2017 8:06 am

Quando minha bateria descarregou, ao ligar na chave, acendia tudo normal, ao bater pra pegar o carro, morria e apagava tudo. Mas pode sim ser bateria

daan0094

Mensagens : 405
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 24
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por Mano Frias em Qua Maio 31, 2017 12:18 am

Fabiano Santos escreveu:
Mano Frias escreveu:Tenho um sandero stw 2013, desliguei normalmente ao chegar local de trabalho, ao sair liguei chave lampadas indicadoras de bateria, óleo e outras indicadoras não acenderão, toquei na partida sola mais não pega, ja olhei todos os fusiveis alguem sabe me dizer algo sobre.
Bem provavelmente seja a sua bateria que descarregou.. Verifique se os faróis acendem, se não concerteza é a bateria.. uma vez que os fusíveis estão todos ok.. Espero ter ajudado..

Bateria ta ok

Mano Frias

Mensagens : 4
Reputação : 1
Data de inscrição : 29/05/2017
Idade : 53
Cidade : Maceió

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum