Conectar-se

Esqueci minha senha

Últimos assuntos
» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ontem à(s) 5:18 pm por FFigueiredo

» Sandero engasgando
Ontem à(s) 12:59 pm por guuiizinn

» Sandero 2014
Ter Set 18, 2018 4:27 pm por paulo roberto baierle

» Desembaçador traseiro e ar condicionado não ligam
Seg Set 17, 2018 8:47 pm por Fábio Cardoso

» Substituição dos retrovisores
Seg Set 17, 2018 8:15 pm por Rogério Clezar

» Media Nav travado
Seg Set 17, 2018 12:10 pm por flethier

» Duvida compra Sandero GTline - 2014
Seg Set 17, 2018 7:44 am por Anderson Campos

» Piloto automático
Seg Set 17, 2018 7:42 am por Anderson Campos

» EVOLUTION 8.0.5 - MAPAS SUMIRAM
Sab Set 15, 2018 5:33 pm por detroide00

» PROBLEMA COMP DE BORDO
Sex Set 14, 2018 7:48 pm por marcio.jks

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Defeito parte eletrica

Ir em baixo

Defeito parte eletrica

Mensagem por Mano Frias em Seg Maio 29, 2017 8:00 pm

Tenho um sandero stw 2013, desliguei normalmente ao chegar local de trabalho, ao sair liguei chave lampadas indicadoras de bateria, óleo e outras indicadoras não acenderão, toquei na partida sola mais não pega, ja olhei todos os fusiveis alguem sabe me dizer algo sobre.

Mano Frias

Mensagens : 4
Reputação : 1
Data de inscrição : 29/05/2017
Idade : 53
Cidade : Maceió

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por Fabiano Santos em Ter Maio 30, 2017 6:25 am

Mano Frias escreveu:Tenho um sandero stw 2013, desliguei normalmente ao chegar local de trabalho, ao sair liguei chave lampadas indicadoras de bateria, óleo e outras indicadoras não acenderão, toquei na partida sola mais não pega, ja olhei todos os fusiveis alguem sabe me dizer algo sobre.
Bem provavelmente seja a sua bateria que descarregou.. Verifique se os faróis acendem, se não concerteza é a bateria.. uma vez que os fusíveis estão todos ok.. Espero ter ajudado..

Fabiano Santos

Mensagens : 4
Reputação : 0
Data de inscrição : 23/05/2017
Idade : 32
Cidade : ALMIRANTE TAMANDARÉ

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por daan0094 em Ter Maio 30, 2017 8:06 am

Quando minha bateria descarregou, ao ligar na chave, acendia tudo normal, ao bater pra pegar o carro, morria e apagava tudo. Mas pode sim ser bateria

daan0094

Mensagens : 405
Reputação : 62
Data de inscrição : 05/07/2016
Idade : 24
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por Mano Frias em Qua Maio 31, 2017 12:18 am

Fabiano Santos escreveu:
Mano Frias escreveu:Tenho um sandero stw 2013, desliguei normalmente ao chegar local de trabalho, ao sair liguei chave lampadas indicadoras de bateria, óleo e outras indicadoras não acenderão, toquei na partida sola mais não pega, ja olhei todos os fusiveis alguem sabe me dizer algo sobre.
Bem provavelmente seja a sua bateria que descarregou.. Verifique se os faróis acendem, se não concerteza é a bateria.. uma vez que os fusíveis estão todos ok.. Espero ter ajudado..

Bateria ta ok

Mano Frias

Mensagens : 4
Reputação : 1
Data de inscrição : 29/05/2017
Idade : 53
Cidade : Maceió

Voltar ao Topo Ir em baixo

Re: Defeito parte eletrica

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum