Conectar-se

Esqueci minha senha

Últimos assuntos
» RODAS ARO 17 - QUAL MELHOR PNEU? SANDERO 2010 1.6 EXPRESSION
Ontem à(s) 9:28 pm por DMC

» Painel de Instrumentos Stepway2011
Ontem à(s) 11:36 am por Luis

» Correia Dentada, correia do alternador e acessórios
Ontem à(s) 10:33 am por ongubsy

» mediaskin como instalar no medianav
Qua Jun 20, 2018 2:07 pm por bhenrique

» Criar grupo no watsapp
Qua Jun 20, 2018 1:18 pm por Guilherme Paiva

» Grupo de whatsapp
Ter Jun 19, 2018 2:28 pm por edcrju

» Aditivo de limpeza de Bico Injetores
Ter Jun 19, 2018 12:06 pm por RUANEISSON

» Sandero Tremendo
Ter Jun 19, 2018 11:55 am por RUANEISSON

» Atualização do midia nav. 1.0 - sistema emapas
Ter Jun 19, 2018 9:55 am por vander.

» GNV embaixo do Stepway
Sab Jun 16, 2018 5:42 pm por Paulo Pereira

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Viva-voz não funciona após instalação do adaptador RCA

Ir em baixo

Viva-voz não funciona após instalação do adaptador RCA

Mensagem por Setim em Qua Fev 01, 2017 6:58 am

Fala pessoal, primeiramente desculpem se já existe algum tópico falando sobre o mesmo, porém dei uma procurada e não consegui achar algo a respeito desse assunto :s
Seguindo ao que interessa, realizei a instalação do adaptador RCA no meu carro para poder ligar o módulo e tals e com isso veio o problema de não sair mais o som das chamada nos auto falantes.
Descobri q o som da chamada sai somente nos dianteiros e o meu adaptador está ligado na fiação dos traseiros.
Ok, fiz a inversão para os dianteiros e funcionou o viva-voz, porém aí meu som ficou com o balance zuado e com uma grande perca de graves.

Alguém aí tem o adaptador e funciona tudo certinho?
avatar
Setim

Mensagens : 10
Reputação : 0
Data de inscrição : 13/04/2016
Idade : 24
Cidade : São José dos Pinhais

Voltar ao Topo Ir em baixo

Re: Viva-voz não funciona após instalação do adaptador RCA

Mensagem por mellaroch em Qua Fev 01, 2017 2:55 pm

posso estar falando bobagem, mas se nao conseguir resolver pelos ajustes de balanço e equalização. Talvez a solução seja um adaptador com 4 canais de entrada...

__________________________________________________________________________________
Sandero Stepway 15/16

http://forum.sanderoclube.com.br/t1876-mg-mellaroch-branco-15-16
avatar
mellaroch

Mensagens : 41
Reputação : 8
Data de inscrição : 07/09/2015
Idade : 37
Cidade : BeloriHills

Voltar ao Topo Ir em baixo

Re: Viva-voz não funciona após instalação do adaptador RCA

Mensagem por Setim em Qui Fev 02, 2017 6:31 am

mellaroch escreveu:posso estar falando bobagem, mas se nao conseguir resolver pelos ajustes de balanço e equalização. Talvez a solução seja um adaptador com 4 canais de entrada...
Pô cara, não tinha chegado a pensar nisso!! Acho que pode ser a solução mesmo.
Muito Obrigado cheers
avatar
Setim

Mensagens : 10
Reputação : 0
Data de inscrição : 13/04/2016
Idade : 24
Cidade : São José dos Pinhais

Voltar ao Topo Ir em baixo

Re: Viva-voz não funciona após instalação do adaptador RCA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum