Conectar-se

Esqueci minha senha

Últimos assuntos
» Hud no Sandero 2012
Ontem à(s) 11:00 am por Wilton Duarte

» Sandero 1.6 expression 12/13 R$ 27.900
Sab Jul 21, 2018 11:32 pm por Jonas fco

» Quantos km faz sandero stepway 1.6 16v 2009/20010 com gnv 16m
Sex Jul 20, 2018 4:58 pm por Klevansosteny de lima

» EXISTE SEMI EIXO DE MARCA PARALELA DE BOA QUALIDADE?
Qui Jul 19, 2018 8:18 am por marco a campos

» semi eixo ou homocinetica
Qui Jul 19, 2018 8:12 am por marco a campos

» PERGUNTA SOBRE O SANDEIRO TECHRUN
Qua Jul 18, 2018 5:20 pm por Gildney_MT

» Aquecimento no painel
Qua Jul 18, 2018 5:02 pm por AlexandreNascimento

» Media Nav com TV Digital
Seg Jul 16, 2018 5:52 pm por Zaia

» Distância sem consumo
Dom Jul 15, 2018 12:35 pm por DMC

» Vibração motor 1.0 12v sce
Sab Jul 14, 2018 12:34 pm por Malarvino

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Bluetooth não funciona

Ir em baixo

Bluetooth não funciona

Mensagem por Douglas Gradim em Ter Jan 24, 2017 2:54 pm

Boa tarde galera!
Desde ontem, o sinal do bluetooth do meu sandero parou de funcionar. Não consigo mais conectar o telefone. Na verdade, o telefone nem encontra mais o sinal do my radio.
Hoje fiz a atualização da versão do rádio para a 0199, coisa bem simples de fazer, mas não resolveu o problema.
Já fiz várias tentativas, tipo aquela de ligar e desligar o bluetooth 1.000 vezes, mas nada!!!
Alguém já passou por isto? Se sim, conseguiu resolver de qual maneira?!
Fico no aguardo de notícias!!!
Abraços, Douglas

Douglas Gradim

Mensagens : 1
Reputação : 0
Data de inscrição : 24/01/2017
Idade : 45
Cidade : Uberlândia

Voltar ao Topo Ir em baixo

Re: Bluetooth não funciona

Mensagem por luisrsn em Sab Fev 18, 2017 10:10 am

Douglas Gradim escreveu:Boa tarde galera!
Desde ontem, o sinal do bluetooth do meu sandero parou de funcionar. Não consigo mais conectar o telefone. Na verdade, o telefone nem encontra mais o sinal do my radio.
Hoje fiz a atualização da versão do rádio para a 0199, coisa bem simples de fazer, mas não resolveu o problema.
Já fiz várias tentativas, tipo aquela de ligar e desligar o bluetooth 1.000 vezes, mas nada!!!
Alguém já passou por isto? Se sim, conseguiu resolver de qual maneira?!
Fico no aguardo de notícias!!!
Abraços, Douglas

Olá Douglas tudo bem?

Estou enfrentando o mesmo problema que o seu e também atualizei o firmware (V185 -> V199) mas o problema persiste. Conseguiu resolver o problema? Poderia compartilhar com a gente?

luisrsn

Mensagens : 18
Reputação : 0
Data de inscrição : 03/12/2012
Idade : 41
Cidade : Goiânia

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum