Conectar-se

Esqueci minha senha

Últimos assuntos
» Hud no Sandero 2012
Ontem à(s) 11:00 am por Wilton Duarte

» Sandero 1.6 expression 12/13 R$ 27.900
Sab Jul 21, 2018 11:32 pm por Jonas fco

» Quantos km faz sandero stepway 1.6 16v 2009/20010 com gnv 16m
Sex Jul 20, 2018 4:58 pm por Klevansosteny de lima

» EXISTE SEMI EIXO DE MARCA PARALELA DE BOA QUALIDADE?
Qui Jul 19, 2018 8:18 am por marco a campos

» semi eixo ou homocinetica
Qui Jul 19, 2018 8:12 am por marco a campos

» PERGUNTA SOBRE O SANDEIRO TECHRUN
Qua Jul 18, 2018 5:20 pm por Gildney_MT

» Aquecimento no painel
Qua Jul 18, 2018 5:02 pm por AlexandreNascimento

» Media Nav com TV Digital
Seg Jul 16, 2018 5:52 pm por Zaia

» Distância sem consumo
Dom Jul 15, 2018 12:35 pm por DMC

» Vibração motor 1.0 12v sce
Sab Jul 14, 2018 12:34 pm por Malarvino

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


PROBLEMAS - AJUDA

Ir em baixo

PROBLEMAS - AJUDA

Mensagem por jpaulossilva em Dom Maio 15, 2016 11:01 am

Pessoal bom dia!

Meu nome é João Paulo e sou proprietário de um Sandero 1.6 8v Expression.

Amo meu carro acho super confortável, ele está com 76 mil rodado e estou com alguns problemas que preciso que vocês me ajudasse a resolver.

Ar-Condicionado - A poucos meses ele parou de funcionar, na verdade ele ate funciona, porém parece que o ar-condicionado está fraco, lembro me que quando comprei colocava o ar ele fazia um barulho de ar-condicionado mas agora ele ta com um barulho estranho.

Fiz numa oficina e troquei o Filtro de ar e o mecânico me falou que o motor do ar queimou, como não entendo nada queria saber como posso ter mais assertividade sobre esse problema ( Obs: o ar gela sem problema, mas o motor que joga o ar para dentro do carro parece que está fraco).

Aguá do para-brisa: Não funciona, mesmo com água no recipiente não sai nada, já troquei o fusível e nada, como posso testar se realmente queimou a bomba?

Não marca velocidade: Já fiz o auto teste e tudo funciona o velocímetro mexe na boa, porém quando ligo o carro somente o giro do motor funciona, será que realmente é o sensor de velocidade?

Agora a pergunta mais importante, sou morador do centro de SP e gostaria de saber uma oficina honesta, sou profissional de área de TI e prezo pela honestidade, mas ir em oficina que sugerem outros serviços alem daqueles que eu necessito e complicado e me sinto enganado, vocês podem sugerir?

jpaulossilva

Mensagens : 2
Reputação : 0
Data de inscrição : 15/05/2016
Idade : 34
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: PROBLEMAS - AJUDA

Mensagem por CARLA SOARES em Seg Jun 06, 2016 9:47 am

Gostaria de ajuda referente a isto também...

Aguá do para-brisa: Não funciona, mesmo com água no recipiente não sai nada, já troquei o fusível e nada, como posso testar se realmente queimou a bomba?

att,

Carla

CARLA SOARES

Mensagens : 3
Reputação : 0
Data de inscrição : 25/09/2015
Idade : 33
Cidade : piracicaba

Voltar ao Topo Ir em baixo

Re: PROBLEMAS - AJUDA

Mensagem por Rui Cesar Xavier de Lima em Sab Jul 02, 2016 7:25 pm

Gostaria de ajuda, tenho um stapway 2014 onde o media nav não desliga, pra desligar preciso desligar o carro, o q devo fazer, agradeço quem puder me ajudar

Rui Cesar Xavier de Lima

Mensagens : 4
Reputação : 0
Data de inscrição : 02/07/2016
Idade : 41
Cidade : Fortaleza

Voltar ao Topo Ir em baixo

Re: PROBLEMAS - AJUDA

Mensagem por Klebber Ferreiira em Qui Jan 19, 2017 3:14 pm

Tenho um Sandero Authentique, 1.0 16v 2010, o giro do motor fica abaixo dos 1.000, na lenta isso é normal

Klebber Ferreiira

Mensagens : 2
Reputação : 0
Data de inscrição : 19/01/2017
Idade : 38
Cidade : Guarulhos

Voltar ao Topo Ir em baixo

Re: PROBLEMAS - AJUDA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum