Conectar-se

Esqueci minha senha

Últimos assuntos
» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Hoje à(s) 9:32 am por Alessandro Ferreira Sobra

» Media skin para 5.2.7
Sex Out 20, 2017 12:36 pm por AERCIO RIOS

» Medidor de combustível sem funcionar
Sex Out 20, 2017 7:41 am por Thyago

» Escolha de molas esportivas
Qui Out 19, 2017 8:54 pm por Shimizu_Juliano

» GNV embaixo do Stepway
Qui Out 19, 2017 2:15 pm por Igorsa

» media nav 7.0.5
Qua Out 18, 2017 11:05 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» media nav 7.0.5
Qua Out 18, 2017 11:04 pm por ESTEFANO GOMES

» Luz de Injeção e controle de poluição acendendo, ajuda por favor!
Qua Out 18, 2017 9:07 am por Manoel Neto

» Bomba de marcador não completa totalmente
Qua Out 18, 2017 7:24 am por daan0094

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Bluetooth Parou de Funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bluetooth Parou de Funcionar

Mensagem por nchasez em Qua Maio 11, 2016 4:33 pm

Olá pessoal,

A minha versão do expression 1.6 8v não veio com o Media Nave, mas veio aquela conexão bluetooth, computador de bordo etc.
Esses dias ao conectar o bluetooth do celular com o carro, simplesmente o painel do rádio travou. Mesmo ligando e desligando o carro, o painel continuou aceso e travado. Passaram alguns minutos ai ele voltou a funcionar normal, só que o bluetooth sumiu.
No celular ele não encontra mais o carro, e o carro não parea com nenhum celular. Não aparece mais a luz do bluetooth disponivel.

Sabem o que pode ter ocorrido?
Se tem como dar algum jeito de voltar a funcionar?

Obrigada!

nchasez

Mensagens : 2
Reputação : 0
Data de inscrição : 11/05/2016
Idade : 30
Cidade : são paulo

Voltar ao Topo Ir em baixo

Re: Bluetooth Parou de Funcionar

Mensagem por luisrsn em Sab Fev 18, 2017 10:04 am

nchasez escreveu:Olá pessoal,

A minha versão do expression 1.6 8v não veio com o Media Nave, mas veio aquela conexão bluetooth, computador de bordo etc.
Esses dias ao conectar o bluetooth do celular com o carro, simplesmente o painel do rádio travou. Mesmo ligando e desligando o carro, o painel continuou aceso e travado. Passaram alguns minutos ai ele voltou a funcionar normal, só que o bluetooth sumiu.
No celular ele não encontra mais o carro, e o carro não parea com nenhum celular. Não aparece mais a luz do bluetooth disponivel.

Sabem o que pode ter ocorrido?
Se tem como dar algum jeito de voltar a funcionar?

Obrigada!

Olá amiga tudo bem?

Você conseguiu resolver o problema da conexão bluetooth? Estou enfrentando o mesmo problema. Até atualizei a versão do firmware (V185 -> V199) pra ver se resolvia mas foi sem sucesso.

Na concessionária a recomendação é a troca do rádio, só que lá custa mais de R$1.000!!! E acho que não é um defeito e sim alguma configuração e/ou reparo que precisa ser realizado.

Se resolveu, poderia nos contar como procedeu?

Obrigado!

luisrsn

Mensagens : 18
Reputação : 0
Data de inscrição : 03/12/2012
Idade : 40
Cidade : Goiânia

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum