Conectar-se

Esqueci minha senha

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Problema com o Farol de Milha

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com o Farol de Milha

Mensagem por brenocastro20 em Qui Jan 21, 2016 3:27 pm

Boa tarde pessoal,

Estou com um probleminha no farol de milha Sad

Comprei duas lampadas super brancas h16 24w 4300k
(Claro que antes de comprar pesquisei muuuuuito sobre isso)

A principio achei tranquilo a troca... Troquei do lado direito, acendeu de boa, qdo eu troquei do lado esquerdo e liguei pra testar, só acendeu o lado esquerdo, ai dei uma mexida, tirei e coloquei dnovo, até que acendeu as duas, porem depois de um tempo, desliguei, guardei as ferramentas, baixei o macaco e qdo eu fui ligar novamente pra tirar uma foto, nenhum acendeu, achei estranho pq tinham acendido normal... Alguem pode me ajudar sobre o caso? o que pode ser?

brenocastro20

Mensagens : 3
Reputação : 0
Data de inscrição : 21/01/2016
Idade : 21
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com o Farol de Milha

Mensagem por falcao360 em Sex Jan 22, 2016 11:10 am

tem certeza que as lampadas são essas mesma? To achando o Wattz muito baixo. As minhas são h11 55/60W.

Verifique isso.

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 637
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Problema com o Farol de Milha

Mensagem por brenocastro20 em Sex Jan 22, 2016 11:18 am

falcao360 escreveu:tem certeza que  as lampadas são essas mesma? To achando o Wattz muito baixo. As minhas são h11 55/60W.

Verifique isso.

Na lampada original esta 24w tbm, pesquisei bastante antes de comprar, as do farol alto/baixo (h4) são 55w.

brenocastro20

Mensagens : 3
Reputação : 0
Data de inscrição : 21/01/2016
Idade : 21
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com o Farol de Milha

Mensagem por falcao360 em Sex Jan 22, 2016 1:20 pm

muito estranho isso cara... provavel que não de quase nada de iluminação.... Ja verificou quando soltou as partes do parachoque se nao comeu algum pedaço de fio? ou algo assim?

Pergunto porque quando fui instalar as minhas, a fiação passa por um tipo de canaleta no parachoque (eu preferi soltar o parachoque todo pra por as lampadas é mais facil pra mim), dai se puxar o parachoque com tudo vai sair puxando todos os fios e fazer um estrago bem "legal"

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 637
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Problema com o Farol de Milha

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum