Conectar-se

Esqueci minha senha

Últimos assuntos
» Tampa do óleo da direção Hidraulica minando
Ontem à(s) 5:56 pm por Alberto Monteiro

» Aumento altura de suspensão
Ontem à(s) 2:00 pm por João Netto

» Liquido de arrefecimento, baixa ou não?
Ontem à(s) 12:37 pm por João Netto

» Sandero Vibe 17/18 1.0Sce - Amortecedor com vazamento? Barulho tipo sopro no motor??
Ontem à(s) 6:48 am por fernandout

» Peça de encaixe acima do motor quebrou! (Inocente!)
Dom Set 24, 2017 8:30 pm por vagnersp

» Criar grupo no watsapp
Dom Set 24, 2017 1:00 pm por esantos

» grupo whatsapp vamos criar?
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:29 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:27 am por Luisqtg

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Funcao temperatura no media nav

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Funcao temperatura no media nav

Mensagem por Jefersonluiz em Sex Jan 08, 2016 8:17 am

Ola Pessoal sou novo neste forum e gostaria de fazer uma pergunta em relacao a exibicao de temperatura n media nav do meu sandero que acabei de comprar, vejo que a maioria ate mesmo nos comerciais e manual do novo sandero 2015 no media nav vem mostrando a temperatura do ar condicionado (que e automatico) na tela do multimidia porem no meu nao aparece de jeito nenhum nem mesmo em configuracao que era para ter esta funcao de habilitar ou desabilitar nao tem entao sera que meu carro colocaram a versao mais antiga do media nav comprei o meu sandero faz 4 meses em setembro de 2015, ja liguei pra concessionaria eles me informaram que tinha que levar o carro para eles verem isso alguem pode ter alguma resposta para me dar....

Jefersonluiz

Mensagens : 4
Reputação : 0
Data de inscrição : 08/01/2016
Idade : 20
Cidade : jaguaruna

Voltar ao Topo Ir em baixo

Re: Funcao temperatura no media nav

Mensagem por mellaroch em Sex Jan 08, 2016 1:28 pm

Acho q so mostra a temp. do ar, ao girar o botão de temperatura. depois não fica na tela. Só fica o led acesso na temp. que deixar o botão..

A que fica no alto a direita é só a externa.

__________________________________________________________________________________
Sandero Stepway 15/16

http://forum.sanderoclube.com.br/t1876-mg-mellaroch-branco-15-16
avatar
mellaroch

Mensagens : 41
Reputação : 8
Data de inscrição : 07/09/2015
Idade : 36
Cidade : BeloriHills

Voltar ao Topo Ir em baixo

Re: Funcao temperatura no media nav

Mensagem por Jefersonluiz em Sab Jan 09, 2016 6:29 am

mellaroch escreveu:Acho q so mostra a temp. do ar, ao girar o botão de temperatura. depois não fica na tela. Só fica o led acesso na temp. que deixar o botão..

A que fica no alto a direita é só a externa.
.


Sim porem o meu nao aparece no multimidia nenhum temperatura, nao concordo em ser a temperatura externa a externa e exibida no display do computador de bordo a que eu me refiro e no media nav que ja vi ter exibindo na tela porem o meu nao veio e parece ter uma funcao as configuracao que diz "ativar temp AC" no meu nao aparece essa opcao em configuracões e nunca exibiu acho que vou ter que levar ate a autorizada...

Jefersonluiz

Mensagens : 4
Reputação : 0
Data de inscrição : 08/01/2016
Idade : 20
Cidade : jaguaruna

Voltar ao Topo Ir em baixo

Re: Funcao temperatura no media nav

Mensagem por RaphaelMansano em Sex Nov 18, 2016 9:41 pm

Estou com um problema parecido. O meu funcionava perfeitamente até ocorrer um roubo. Recuperei no dia seguinte mas a função temperatura e eco parou de funcionar. Ela aparece no visor porém não marca nada. O que eu acho estranho é que o computador de bordo do painel está funcionando perfeitamente. Alguém sabe como solucionar esse problema?

RaphaelMansano

Mensagens : 5
Reputação : 3
Data de inscrição : 05/07/2016
Idade : 30
Cidade : Rio de janeiro

Voltar ao Topo Ir em baixo

Re: Funcao temperatura no media nav

Mensagem por Jefersonluiz em Seg Nov 21, 2016 6:01 am

RaphaelMansano escreveu:Estou com um problema parecido. O meu funcionava perfeitamente até ocorrer um roubo. Recuperei no dia seguinte mas a função temperatura e eco parou de funcionar. Ela aparece no visor porém não marca nada. O que eu acho estranho é que o computador de bordo do painel está funcionando perfeitamente. Alguém sabe como solucionar esse problema?

Ola raphael você já tentou ir nas configurações do media nav e restaurar para o padrão de fabrica? Não tenho certeza se resolvera mais não custa tentar antes de levar para concessionaria para passarem o aparelho no seu carro o meu para aparecer a tempera tive que realmente ir na concessionaria l eles passaram o aparelho e o meu ta numa versão 6.alguma coisa que não me lembro agora e a função eco não mostra mais a trocas de marcha me falaram que e da versão porem antes mostrava mais não me importo mais a opção eco ainda continua e as opção do ar e a temperatura ficaram funcionando normal..

Jefersonluiz

Mensagens : 4
Reputação : 0
Data de inscrição : 08/01/2016
Idade : 20
Cidade : jaguaruna

Voltar ao Topo Ir em baixo

Re: Funcao temperatura no media nav

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum