Conectar-se

Esqueci minha senha

Últimos assuntos
» Grupo de Whattssap
Hoje à(s) 7:52 am por Wesley Alef Ithan Sampaio

» Grupo Sandero Clube - RJ no Whatsapp
Ontem à(s) 7:44 pm por lemosdelta94

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Sab Fev 17, 2018 9:59 pm por ADAIR FELL

» Qual melhor GNV Sandero stepway
Sab Fev 17, 2018 4:08 pm por Weslei P Henriques

» Criar grupo no watsapp
Sex Fev 16, 2018 3:23 pm por dac1985

» Consumo no GNV
Qui Fev 15, 2018 8:36 pm por Junior Moreira

» Fica bom instalar GNV em um SANDERO 2014 1.0 ?
Qui Fev 15, 2018 11:25 am por nilson hora filho

» grupo whatsapp vamos criar?
Qui Fev 15, 2018 9:24 am por Wesley Alef Ithan Sampaio

» Indicação de bons mecânicos no rio de janeiro
Qui Fev 15, 2018 8:17 am por Fabio_cogu

» Oficina padrão, no RJ
Qui Fev 15, 2018 8:13 am por Fabio_cogu

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Ir em baixo

SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por ROGERIO S. em Qua Nov 18, 2015 9:49 am

AMIGOS,
APÓS TROCAR O SENSOR DE VELOCIDADE DO SANDERO 1.0 EXPRESSION OA VELOCIDADE NÃO MARCA, JÁ RETIREI O VELHO ORIGINAL E COLOQUEI OUTRO NOVO, ACHANDO QUE ESTAVA RUIM VOLTEI A AUTORIZADA E TROQUEI POR OUTRO E COLOQUEI NO LUGAR, EU JÁ VERIFIQUEI A TOMADA (TERMINAL), TESTEI E NADA A VELOCIDADE NÃO MARCA, JÁ TESTEI O PAINEL COM O TESTE DE 3 SEGUNDOS E NADA, ALGUEM PODE ME DAR UMA AJUDA ??
AGRADEÇO MUITO !!

ROGERIO S.

Mensagens : 7
Reputação : 0
Data de inscrição : 18/11/2015
Idade : 38
Cidade : RIO DE JANEIRO

Voltar ao Topo Ir em baixo

Re: SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por falcao360 em Qua Nov 18, 2015 11:48 am

Se voce fez o teste no painel e ele não deu nenhum sinal de vida ai esta o seu problema. Provavelmente trocaste o sensor a toa... Mas esse teste do painel que vc procedeu foi com o carro parado ou em movimento? ao ligar o carro liga alguma luz no painel de lcd? alguma informação? ou nada liga?

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 637
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por ROGERIO S. em Qua Nov 18, 2015 3:00 pm

NÃO AMIGO COM O TESTE DE 3 SEGUNDOS OS PONTEIROS MEXERAM SIM, EU HOJE OBTIVE A OBSERVAÇÃO DE UM ELETRICISTA DE QUE O CHICOTE PODE TER PARTIDO. COMO PODE TER PARTIDO NINGUEM ENCOSTA ALI FICA ATRAZ DO MOTOR , SERÁ POSSÍVEL ? EU ESTOU ACHANDO QUE TROQUEI O SENSOR A TOA ! Crying or Very sad

ROGERIO S.

Mensagens : 7
Reputação : 0
Data de inscrição : 18/11/2015
Idade : 38
Cidade : RIO DE JANEIRO

Voltar ao Topo Ir em baixo

Re: SENSOR DE VELOCIDADE NÃO FUNCIONA !!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum