Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sandero sem potencia.

Ir em baixo

Sandero sem potencia.

Mensagem por Celosiqueira em Seg Nov 16, 2015 8:58 am

Amigos,

Tenho um Sandero 2012 Expression 1.0 16v, o carro sempre andou bem, nunca me deu nenhum problema de nada, ele está agora com 29.000 km, a cerca de um mês, senti o carro sem força, pesquisei muito e como gosto de fazer algumas manutenções, fiz o seguinte:

Troquei velas colocando NGK novas.
Filto de AR
Filtro de Óleo
Óleo
Filtro de combustivel
Limpeza do Corpo da Borboleta TBI com CAR 80 (esta limpíssimo)
Limpeza Sensor MAP

E cheguei a deixar o carro sem bateria por mais de dois dias e nada, o carro de quinta, nao passa de 120,130, o giro nao sobe na lata, porem na alta q e dificilíssimo passar de 3300 3500 giros...
O carro ja foi abastecido com Podium, com Álcool e nenhuma vez ele voltou ao normal.... durante todo esse tempo só uma vez acendeu a luz de injeção e apagou apos uns 15 minutos... Isso logo no começo...
Ainda não levei o carro em uma oficina para escanear, porem, apos tantas vezes deixando sem bateria, sera q ele ainda tem esse log de erro ?
O consumo não piorou, ate acho q ta mais econômico.. parece que injeta pouco.. sei la... sei q o carro não desenvolve mais e ta horrível de dirigir...
Não troquei cabos de vela, pq parecem novos e o carro tem 29 mil km, vale a pena trocar ? sera q e defeito físico de alguma peça ou sera só a injeção q não voltou mais para padrões de fabrica...

Ah sinto tb q na lenta o carro da uma tremida com ar ligado, que não dava antes.... por isso limpei o TBI depois de ver vários casos de lenta ruim..

Porem ainda to com o carro muito ruim e nada de voltar ao normal.... quando abasteci de álcool, o caro ficou mais fraco ainda... não entendo... sera q pode ser bico tb ? o estranho q e tem 3 semanas assim já e nunca, nunca mais acendeu nada pra acusar um erro...






Celosiqueira

Mensagens : 1
Reputação : 0
Data de inscrição : 10/06/2013
Idade : 38

Voltar ao Topo Ir em baixo

Re: Sandero sem potencia.

Mensagem por Johefer Ferraz em Seg Nov 30, 2015 9:09 am

Pelo seu relato, principalmente falando que o carro ficou mais fraco com etanol, acho que você deve escanear pra ver. Mas antes de gastar dinheiro com isso pode tenta mais uma vez fazer o reaprendizado da posição do corpo borboleta. Você tem o código do rádio, correto? Já lí aqui no fórum que não basta desligar a bateria. O ideal é você pegar os dois borns dos cabos (+) e (-) e encostar um no outro pra zerar completamente a energia que fica no chicote. Com relação aos cabos de vela também não considero que seja necessário a troca. Se o carro funciona liso, sem falar ou apresentar corte  na centelha não é problema nos cabos. Há um teste que você pode fazer pra eliminar essa possibilidade. Com o carro funcionando em marcha lenta retire um cabo de cada vez. Toda vez que retirar um cabo o funcionamento tem de alterar. Se ao retirar um dos cabos o funcionamento ficar praticamente a mesma coisa é porque aquele cabo esta "morto" e o carro já esta funcionando praticamente com três cilindros. Faça essa última tentativa e avise aqui se deu resultado.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 344
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum