Conectar-se

Esqueci minha senha

Últimos assuntos
» O carro pode "viciar" em álcool?
Hoje à(s) 4:11 pm por REVIGORARE

» Grupo de Whattssap
Hoje à(s) 4:05 pm por REVIGORARE

» Troca do óleo da caixa de cambio
Hoje à(s) 2:32 pm por Maico2013

» Vidro elétrico traseiro, sandero exp 2012
Hoje à(s) 10:28 am por andrenabi

» Não é o dreno!
Hoje à(s) 6:30 am por angelouggeri

» [new user] oneil4
Ontem à(s) 8:15 am por denisbr

» Posso usar molikote na caixa?
Dom Out 21, 2018 10:38 pm por Paulo Pereira

» Ajuda no fio pós chave !!!
Dom Out 21, 2018 10:45 am por Leandro Tecnico

» Mangueira
Sex Out 19, 2018 9:13 pm por Gustavo Vanazzi

» Media Nav não guarda configurações
Sex Out 19, 2018 3:53 pm por Sergio Pimenta

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Regulagem Som Media Nav Evolution

Ir em baixo

Regulagem Som Media Nav Evolution

Mensagem por aeroeletrico em Sex Out 23, 2015 1:38 pm

Prezados,

Gostaria de agradecer antecipadamente pela ajuda....
Comprei uma Duster com o Media Nav Evolution....
Regulei a perte de graves+medios+agudos conforme....acontece que cada vez que ligo e desligo o carro, a qualidade do som piora muito....acesso o menu da regulagem e os valores das regulagens continuam os que deixei anteriormente...porém o som uma "m...."
Mexe pra cima, mexe pra baixo....quando dá o Ok as vezes o som clareia...mas as vezes não....
Alguem já teve este problema???
Alguma função ligada ou desligada errado?

Obrigado

aeroeletrico

Mensagens : 2
Reputação : 0
Data de inscrição : 23/10/2015
Idade : 41
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Re: Regulagem Som Media Nav Evolution

Mensagem por Erich_ET em Ter Out 27, 2015 1:31 pm

Sim, e um bug do media nav, toda vez que vc deixa algum tempo desligado o som, quando liga a regulagem volta para o padrao de fabrica, embora no menu mostre que a regulagem esta como vc deixou

Erich_ET

Mensagens : 49
Reputação : 0
Data de inscrição : 06/04/2015
Idade : 34
Cidade : Americana

Voltar ao Topo Ir em baixo

Re: Regulagem Som Media Nav Evolution

Mensagem por aeroeletrico em Qui Nov 12, 2015 1:40 pm

Alguem conhece alguma solução???

aeroeletrico

Mensagens : 2
Reputação : 0
Data de inscrição : 23/10/2015
Idade : 41
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Re: Regulagem Som Media Nav Evolution

Mensagem por rvalente em Sab Nov 14, 2015 5:42 pm

Não percebí isso em meu RS... e tem o evolution...

__________________________________________________________________________________
[]'s
Rafael Valente
Engenheiro de Sistemas - Aliança Renault-Nissan - Operations and Production Services

rvalente

Mensagens : 23
Reputação : 0
Data de inscrição : 23/10/2015
Idade : 40
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Regulagem Som Media Nav Evolution

Mensagem por Erich_ET em Sab Nov 21, 2015 10:10 am

aeroeletrico escreveu:Alguem conhece alguma solução???
A unica opçao e reclamar na concessionaria e esperar que a renault conserte o bug, ligar na ouvidoria tambem ajuda, mais ela so vai consertar se ouver um grande numero de reclamaçoes que nem do bluetooth que devido a baixa quantidade de reclamaçoes, continua com bug no streaming

rvalente escreveu:Não percebí isso em meu RS... e tem o evolution...

quer ver o bug, e preferível q vc utilize um pendrive com musicas.
1, vire a chave no contato
2, ligue o radio, se ja nao tiver ligado
3, mude as configuraçoes de equalizaçao colocando o agudo no max, medio e grave no minimo, dai de ok
4, volte o radio para a fonte da musica
5, desvire a chave e retire-a
6, aguarde no mínimo 10 min, para que o radio desligue completamente
7, coloque a chave e ligue o carro
8, espere o radio ligar e veja como a regulagem do som mudou, voltando ao padrao
9, repare que entrando nas configurações vai aparecer a regulagem que vc tinha deixado, embora o áudio não esteja com ela, ao mexer nas configurações, diminua o agudo, vc vai reparar que ele aumenta, para ficar na regulagem colocada, e mesma coisa no medio e grave

Erich_ET

Mensagens : 49
Reputação : 0
Data de inscrição : 06/04/2015
Idade : 34
Cidade : Americana

Voltar ao Topo Ir em baixo

MEDIA NAV EVOLUTION DESCONFIGURANDO AUDIO

Mensagem por Luis Carlos Capan em Sex Jun 24, 2016 5:35 pm

Tenho um Sandero Dynamic 2015/2016 com Media Nav Evolution, e também está com esse problema.
Quando comprei o carro o Media Nav veio com a versão 5.2.7, atualizei para 5.2.7A e depois para 6.0.3 e continuou desconfigurando o áudio.
Levei na css e trocaram o aparelho, mas continuou desconfigurando.
Voltei lá e pediram para deixar o carro internado por um dia para eles testarem a parte elétrica.
Vou agendar para a semana que vem e vou deixar na css para ver o que eles irão descobrir.
Resolvi que vou perturbar eles até acharem uma solução, porque é muito complicado ter que reconfigurar o áudio todas as vezes que ligo o radio.
Vou ligar também para o SAC, Ouvidoria, ou sei lá pra onde for preciso para tentar resolver esse defeito.
Quem tiver com esse problema que faça o mesmo para podermos ter um numero grande de reclamações, daí provavelmente a Renault irá achar uma solução para o caso.
Quando tiver novidades vou postar aqui no Forum.

Luis Carlos Capan

Mensagens : 2
Reputação : 0
Data de inscrição : 24/06/2016
Idade : 38
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Luiz voce conseguiu desbloquear seu media nav para passar video versão 6.0.3?

Mensagem por alexandresbrito em Ter Jul 26, 2016 10:05 am

Luis Carlos Capan escreveu:Tenho um Sandero Dynamic 2015/2016 com Media Nav Evolution, e também está com esse problema.
Quando comprei o carro o Media Nav veio com a versão 5.2.7, atualizei para 5.2.7A e depois para 6.0.3 e continuou desconfigurando o áudio.
Levei na css e trocaram o aparelho, mas continuou desconfigurando.
Voltei lá e pediram para deixar o carro internado por um dia para eles testarem a parte elétrica.
Vou agendar para a semana que vem e vou deixar na css para ver o que eles irão descobrir.
Resolvi que vou perturbar eles até acharem uma solução, porque é muito complicado ter que reconfigurar o áudio todas as vezes que ligo o radio.
Vou ligar também para o SAC, Ouvidoria, ou sei lá pra onde for preciso para tentar resolver esse defeito.
Quem tiver com esse problema que faça o mesmo para podermos ter um numero grande de reclamações, daí provavelmente a Renault irá achar uma solução para o caso.  
Quando tiver novidades vou postar aqui no Forum.

alexandresbrito

Mensagens : 4
Reputação : 1
Data de inscrição : 12/07/2016
Idade : 47
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Regulagem Som Media Nav Evolution

Mensagem por Luis Carlos Capan em Qui Jul 28, 2016 8:59 pm

alexandresbrito escreveu:
Luis Carlos Capan escreveu:Tenho um Sandero Dynamic 2015/2016 com Media Nav Evolution, e também está com esse problema.
Quando comprei o carro o Media Nav veio com a versão 5.2.7, atualizei para 5.2.7A e depois para 6.0.3 e continuou desconfigurando o áudio.
Levei na css e trocaram o aparelho, mas continuou desconfigurando.
Voltei lá e pediram para deixar o carro internado por um dia para eles testarem a parte elétrica.
Vou agendar para a semana que vem e vou deixar na css para ver o que eles irão descobrir.
Resolvi que vou perturbar eles até acharem uma solução, porque é muito complicado ter que reconfigurar o áudio todas as vezes que ligo o radio.
Vou ligar também para o SAC, Ouvidoria, ou sei lá pra onde for preciso para tentar resolver esse defeito.
Quem tiver com esse problema que faça o mesmo para podermos ter um numero grande de reclamações, daí provavelmente a Renault irá achar uma solução para o caso.  
Quando tiver novidades vou postar aqui no Forum.


Não. Por enquanto estou apenas tentando resolver o problema de desconfigurar o áudio.

Luis Carlos Capan

Mensagens : 2
Reputação : 0
Data de inscrição : 24/06/2016
Idade : 38
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Re: Regulagem Som Media Nav Evolution

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum