Conectar-se

Esqueci minha senha

Últimos assuntos
» Sandero RS - Remapeamento Stage 1
Ontem à(s) 7:36 pm por du_acfperformance

» Central multimídia - Vantagens e desvantagens
Ontem à(s) 7:30 pm por Nadson Melo

» Pneu 195/60r15 Bridgestone ou Continental
Ontem à(s) 7:02 pm por Marcos Boechat

» Alerta Assalto / Demora reposição peças / Barulhos internos Vibe 16/17
Ontem à(s) 10:46 am por rafabsoares

» REVISÃO 60.000KM SANDERO STW 1.6 8V 13/14
Sab Maio 27, 2017 6:42 pm por Marcos Boechat

» [AJUDA] - Velocímetro Sandero Parou!
Sab Maio 27, 2017 4:03 pm por Motor5200

» Media Skin 7.0.5
Sab Maio 27, 2017 1:02 pm por ToniniIvan

» Motor SCe 1.0 x K7M 1.6 8v
Sex Maio 26, 2017 3:12 pm por daan0094

» Onde eu encontro?
Sex Maio 26, 2017 7:51 am por jose claudio

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Sex Maio 26, 2017 6:54 am por geuzebio

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Marcadode de combustivel, Bug? ou defeito?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Marcadode de combustivel, Bug? ou defeito?

Mensagem por Rafael01 em Qua Ago 26, 2015 3:48 pm

Ola gente, esse semana vai fazer 1 mês que eu estou com meu Sandero Expression 1.0 16v 2009.. Meu primeiro carro e por sinal ja me apaixonei por ele..
Peguei ele com 53.000KM.

Desde que sai da loja com ele notei uma coisa: ao todo ja fiz 3 abastecimentos de combustível, e nos 3 ele deu esse bug ou problema (não sei)
Sai da loja com o tanque na reserva, o vendedor me deu tanque cheio, fomos até o posto ao lado e completou o tanque com 42L. (Alcool)
Sai do posto e o marcador estava com apenas um traço.. de inicio achei que tava com defeito, fui até a casa de meu irmão +- 30KM de onde eu estava.
Quando fui voltar para casa liguei o carro estava marcando todos os traços (voltou ao normal)

Passou uma semana o Carro estava com 1 traço novamente, fui até o posto coloquei 33L (aditivada), sai do posto novamente com 1 traço, rodei uns 5KM e no próprio caminho voltou a marcar faltando 2 traços para completar.

Passou mais uma semana estava com 2 traços voltei ao posto coloquei 14L (aditivada 50,00) dos dois traços marcou apenas 1 traço faz 3 dias rodei 30KM e ainda esta em um traço.

Quando faço aquele teste do painel marca meio tanque e 23L

https://www.youtube.com/watch?v=pu4U1QpZUss

Rafael01

Mensagens : 13
Reputação : 0
Data de inscrição : 05/08/2015
Idade : 25
Cidade : Antonina

Voltar ao Topo Ir em baixo

Re: Marcadode de combustivel, Bug? ou defeito?

Mensagem por Johefer Ferraz em Qui Ago 27, 2015 9:01 am

Boas Rafael,
Muito provavelmente esta acontecendo um erro na leitura do combustível ou um mau contato no painel e os "traços" que indicam a quantidade de combustível ora acendem ora não acendem. O ideal seria você procurar uma oficina de confiança onde eles possam fazer uns testes e tentar descobrir o defeito. Não recomendo a CCS por não saberem arrumar mas pelo preço que vão cobrar. Com certeza será bem mais caro que o considerado normal para o serviço.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 337
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum