Conectar-se

Esqueci minha senha

Últimos assuntos
» batendo pino
Hoje à(s) 8:29 am por Richard Nascimento Passos

» consumo excessivo
Hoje à(s) 8:26 am por daan0094

» Criar grupo no watsapp
Hoje à(s) 7:59 am por Richard Nascimento Passos

» Kit GNV quem tem?
Ontem à(s) 10:36 pm por Fernando Barros

» atualizar media nav
Sex Jul 21, 2017 6:49 pm por Rocha

» VIDEOS NO MEDIA NAV EVOLUTION 6.0.4
Sex Jul 21, 2017 2:56 pm por Gislene Celina Adão

» [ DUVIDA ] LUZ DE INJEÇÃO ACENDE E PERDE POTÊNCIA ATÉ ESTANCAR.
Sex Jul 21, 2017 10:43 am por jovolto

» TUTORIAL - LIMPANDO CARBONIZAÇÃO NO TBI (CORPO DA BORBOLETA)
Sex Jul 21, 2017 10:08 am por Johnyson

» GPS do Media Nav fica com tela preta.
Qui Jul 20, 2017 8:42 am por kucelati

» Media NAV Evolution 8.0.5
Qua Jul 19, 2017 7:59 pm por Zaia

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Marcadode de combustivel, Bug? ou defeito?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Marcadode de combustivel, Bug? ou defeito?

Mensagem por Rafael01 em Qua Ago 26, 2015 3:48 pm

Ola gente, esse semana vai fazer 1 mês que eu estou com meu Sandero Expression 1.0 16v 2009.. Meu primeiro carro e por sinal ja me apaixonei por ele..
Peguei ele com 53.000KM.

Desde que sai da loja com ele notei uma coisa: ao todo ja fiz 3 abastecimentos de combustível, e nos 3 ele deu esse bug ou problema (não sei)
Sai da loja com o tanque na reserva, o vendedor me deu tanque cheio, fomos até o posto ao lado e completou o tanque com 42L. (Alcool)
Sai do posto e o marcador estava com apenas um traço.. de inicio achei que tava com defeito, fui até a casa de meu irmão +- 30KM de onde eu estava.
Quando fui voltar para casa liguei o carro estava marcando todos os traços (voltou ao normal)

Passou uma semana o Carro estava com 1 traço novamente, fui até o posto coloquei 33L (aditivada), sai do posto novamente com 1 traço, rodei uns 5KM e no próprio caminho voltou a marcar faltando 2 traços para completar.

Passou mais uma semana estava com 2 traços voltei ao posto coloquei 14L (aditivada 50,00) dos dois traços marcou apenas 1 traço faz 3 dias rodei 30KM e ainda esta em um traço.

Quando faço aquele teste do painel marca meio tanque e 23L

https://www.youtube.com/watch?v=pu4U1QpZUss

Rafael01

Mensagens : 13
Reputação : 0
Data de inscrição : 05/08/2015
Idade : 25
Cidade : Antonina

Voltar ao Topo Ir em baixo

Re: Marcadode de combustivel, Bug? ou defeito?

Mensagem por Johefer Ferraz em Qui Ago 27, 2015 9:01 am

Boas Rafael,
Muito provavelmente esta acontecendo um erro na leitura do combustível ou um mau contato no painel e os "traços" que indicam a quantidade de combustível ora acendem ora não acendem. O ideal seria você procurar uma oficina de confiança onde eles possam fazer uns testes e tentar descobrir o defeito. Não recomendo a CCS por não saberem arrumar mas pelo preço que vão cobrar. Com certeza será bem mais caro que o considerado normal para o serviço.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 340
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum