Conectar-se

Esqueci minha senha

Últimos assuntos
» Pneu 195/60r15 Bridgestone ou Continental
Ontem à(s) 8:37 pm por daniel.martins

» REVISÃO 60.000KM SANDERO STW 1.6 8V 13/14
Ontem à(s) 6:42 pm por Marcos Boechat

» [AJUDA] - Velocímetro Sandero Parou!
Ontem à(s) 4:03 pm por Motor5200

» Media Skin 7.0.5
Ontem à(s) 1:02 pm por ToniniIvan

» Motor SCe 1.0 x K7M 1.6 8v
Sex Maio 26, 2017 3:12 pm por daan0094

» Onde eu encontro?
Sex Maio 26, 2017 7:51 am por jose claudio

» GPS DO MEDIA NAV 2017 NÃO TEM SINAL
Sex Maio 26, 2017 6:54 am por geuzebio

» Falhando muito reset central!
Qui Maio 25, 2017 10:42 pm por Costagenio

» Liquido de arrefecimento, baixa ou não?
Qua Maio 24, 2017 2:12 pm por João Netto

» sandero 2009 1.6 8v com motor tremendo muito, após troca do kit de correia dentada
Qua Maio 24, 2017 1:10 pm por pauloecbueno

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Partida difícil, motor falhando e tanquinho vazio.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Partida difícil, motor falhando e tanquinho vazio.

Mensagem por rafaelrmrr em Qua Jul 22, 2015 5:10 pm

Boa tarde pessoal,

  Já estou a um tempo com o Sandero, mas só agora o mesmo apresentou problemas. Primeiramente ele estava com dificuldades para pegar. Motor quente ou frio. Abastecido 100% álcool. Quando tinha dificuldade, só dando uma acelerada de leve. Mas depois beleza. Uma vez ele só pegou acelerando e ficou variando muito na lenta por 1 minuto mas depois resolveu. Bem, troquei de posto fui pra gasolina (ficando uns 90% gasolina 10% álcool) e aparentemente resolveu. Mas na mesma semana começou a acender a luz do tanque da partida a frio, ou seja, em uma semana ela esvaziou, pois eu tinha enchido ela. Mais uma semana e voltei no posto e completei novamente o tanque do carro e o tanquinho de partida a frio, ambos com a Grid do posto BR, isso no domingo agora. Na segunda a noite, o carro voltou a ter dificuldade para pegar, comecei a perceber falhas na aceleração, deu um cheiro forte de gasolina no escape e, o tanquinho está praticamente vazio (esvaziou em 1 dia)! Gasolina só no fundo! Detalhe, não achei vazamento no mesmo.

   Loucura isso? Alguém tem idéia?

Rafael Rodrigo Moreira Rosa

rafaelrmrr

Mensagens : 2
Reputação : 0
Data de inscrição : 14/12/2014
Idade : 33
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Tive um problema parecido.

Mensagem por gilbarfiu em Qui Jul 23, 2015 2:06 pm

Boa tarde Rafael. Tive todos estes problemas com o meu Renault Sandero Stepway 2009. Exatamente os mesmo sintomas. Fiz várias coisas nele, até resolver o problema. Primeiro troquei o sensor lambida do escapamento, pois o carro não estava fazendo a leitura correta da mistura, já que sempre abasteço o carro com Gasolina Aditivada Petrobras Grid, apesar de ser flex ele estava lendo uma quantidade maior de alcool na gasolina do que devia, por consequência estava bebendo mais. Depois troquei sensor lambda pós catalizador, troquei este justamente por conta do tanque de partida a frio estar esvaziando rapidamente, o meu também esvaziou em 2 semanas. Mesmo depois disso ele continuou falhando na partida. Dai Troquei o módulo de injeção eletrônica do carro, fiz a troca de óleo que estava já com 9.000 km e mandei na troca de óleo esvaziar o tanque de partida a frio, pois tinha um pouco de gasolina velha nele, e essa gasolina estava escura, dai passei a abastecer com gasolina petrobras podium no tanque de partida a frio e no tanque normal e meus problemas acabaram. Passei muita raiva até resolver o problema. Foram 2 meses de idas e voltas ao mecânico até resolver. Mas agora o carro está tinindo e extremamente economico.
avatar
gilbarfiu

Mensagens : 38
Reputação : 0
Data de inscrição : 30/05/2014
Idade : 32
Cidade : Mauá

Voltar ao Topo Ir em baixo

Re: Partida difícil, motor falhando e tanquinho vazio.

Mensagem por rafaelrmrr em Qui Jul 23, 2015 4:35 pm

Como o meu ainda está na garantia, inclusive vou levar para garantia pois deu ferrugem em algumas partes (e é expression 1.6 13/14 me surpreendendo por dar ferrugem). Lá devo aproveitar e conversar com o consultor. Mas antes, se der tempo, vou tentar a podium.

Outra coisa é que, segundo o site do Dr. Carro, pode ser a válvula solenoide do tanquinho de partida a frio (http://www.doutorcarro.com.br/flex-falha-ao-abastecer-tanquinho-de-gasolina-e-a-gasolina-desaparece/). Mas ontem, como não achei a Podium perto de casa, coloquei a Grid mesmo, e 1 Km depois não desceu nem um pouquinho, então talvez não seja.

Acho que vou penar um pouco até achar a fonte do problema...

rafaelrmrr

Mensagens : 2
Reputação : 0
Data de inscrição : 14/12/2014
Idade : 33
Cidade : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Partida difícil, motor falhando e tanquinho vazio.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum