Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Aceleração irregular em ponto morto e acelera sozinho em marcha

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por renanalc em Qui Set 06, 2012 8:08 am

Boa tarde companheiros,

Tenho um Sandero Pri 1.6 8v 2008, há mais ou menos 10 meses estou com problema no sistema de injeção e ainda não consegui resolver.
As vezes a luz de injeção acende e o carro aumenta a rotação em ponto morto chegando a até 3000 rpm, em seguida quando coloco em marcha ele acelera sozinho, posso até ficar com o pé fora do acelerador que ele sai andando. O problema se resolve ao desligar e ligar o carro algumas vezes, a luz de injeção as vezes permanece dias sem acender e quando menos se espera o problema retorna.
Já levei na autorizada, em mecânicos de confiança, troquei o corpo de borboleta, troquei sensor do acelerador eletrônico, reinicei o sitema de injeção e nada.
Alguém já teve um problema parecido e poderia dar uma "luz" pra mim, indicar do que s etrata, o que precisa fazer.....
Desde já agradeço.

renanalc

Mensagens : 2
Reputação : 0
Data de inscrição : 06/09/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Murilo Botto em Qui Set 06, 2012 1:02 pm

Não sei se o Sandero tem, no Marea que tenho acontecia parecido, era a MAF (Medidor de Fluxo de Ar)...
avatar
Murilo Botto

Mensagens : 852
Reputação : 7
Data de inscrição : 16/07/2012
Idade : 24
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Thiago Bretz Carvalho em Dom Set 16, 2012 10:12 am

Meu carro (setpway) apresenta o mesmo problema... Além disso, ele as vezes acelera muitooo sozinho, passando dos 3000 giros e as vezes ele entra em "modo emergência" (não sei se é isso) e não passa de 3000 giros....
Alguém? Alguma idéia?
Abcs!

hoje 19/9/12 fui no mecânico e ta acusando acelerador eletrônico, essa peça existe algum limpeza? manutenção? ou somente substituição?
Abcs!

renanalc escreveu:Boa tarde companheiros,

Tenho um Sandero Pri 1.6 8v 2008, há mais ou menos 10 meses estou com problema no sistema de injeção e ainda não consegui resolver.
As vezes a luz de injeção acende e o carro aumenta a rotação em ponto morto chegando a até 3000 rpm, em seguida quando coloco em marcha ele acelera sozinho, posso até ficar com o pé fora do acelerador que ele sai andando. O problema se resolve ao desligar e ligar o carro algumas vezes, a luz de injeção as vezes permanece dias sem acender e quando menos se espera o problema retorna.
Já levei na autorizada, em mecânicos de confiança, troquei o corpo de borboleta, troquei sensor do acelerador eletrônico, reinicei o sitema de injeção e nada.
Alguém já teve um problema parecido e poderia dar uma "luz" pra mim, indicar do que s etrata, o que precisa fazer.....
Desde já agradeço.

Thiago Bretz Carvalho

Mensagens : 1
Reputação : 0
Data de inscrição : 16/09/2012
Idade : 36

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por renanalc em Seg Out 01, 2012 8:06 pm

Camarada o meu acusou acelerador eletrônico também, mas troquei e não resolveu o problema. O acelerador eletrônico somente substituindo mesmo, nada mais é que o pedal do acelerador com o sensor do acelerador que vem embutido e lacrado, somente trocando a peça mesmo. O valor de um usado gira em torno de 120 reais. Espero ter ajudado. Abraço!
Thiago Bretz Carvalho escreveu:Meu carro (setpway) apresenta o mesmo problema... Além disso, ele as vezes acelera muitooo sozinho, passando dos 3000 giros e as vezes ele entra em "modo emergência" (não sei se é isso) e não passa de 3000 giros....
Alguém? Alguma idéia?
Abcs!

hoje 19/9/12 fui no mecânico e ta acusando acelerador eletrônico, essa peça existe algum limpeza? manutenção? ou somente substituição?
Abcs!

renanalc escreveu:Boa tarde companheiros,

Tenho um Sandero Pri 1.6 8v 2008, há mais ou menos 10 meses estou com problema no sistema de injeção e ainda não consegui resolver.
As vezes a luz de injeção acende e o carro aumenta a rotação em ponto morto chegando a até 3000 rpm, em seguida quando coloco em marcha ele acelera sozinho, posso até ficar com o pé fora do acelerador que ele sai andando. O problema se resolve ao desligar e ligar o carro algumas vezes, a luz de injeção as vezes permanece dias sem acender e quando menos se espera o problema retorna.
Já levei na autorizada, em mecânicos de confiança, troquei o corpo de borboleta, troquei sensor do acelerador eletrônico, reinicei o sitema de injeção e nada.
Alguém já teve um problema parecido e poderia dar uma "luz" pra mim, indicar do que s etrata, o que precisa fazer.....
Desde já agradeço.

renanalc

Mensagens : 2
Reputação : 0
Data de inscrição : 06/09/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por rafaelport em Qui Out 04, 2012 10:32 am

Gente isso é típico de atuador de marcha lenta... Se não for, alguma entrada de ar falsa está azedando o equipamento!

rafaelport

Mensagens : 7
Reputação : 0
Data de inscrição : 03/10/2012
Idade : 31

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Denilson de Almeisa Silva em Dom Out 21, 2012 5:41 pm

O meu 1.6 8v está com esse problema também. quando a luz da injeção acende ele fica embolando, muito frouxo, fica acelerando sozinho e as vezes quero acelerar não passa da rotação dos 3.000 giros, o problema começou nesse final de semana, faleu com um mecânico ele disse pra mim dá uma olhada nas velas...

Denilson de Almeisa Silva

Mensagens : 1
Reputação : 0
Data de inscrição : 21/10/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Murilo Botto em Seg Out 22, 2012 11:31 am

O problema também pode estar no combustível... geralmente o Álcool faz isso, mais comumente nos 1.0
avatar
Murilo Botto

Mensagens : 852
Reputação : 7
Data de inscrição : 16/07/2012
Idade : 24
Cidade : Curitiba

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por moisesfontes em Qua Jun 26, 2013 5:05 pm

Bem... meu carro esta com esse mesmo problema. Já troquei o acelerador, testei outro corpo de borboleta, fiz a troca da bateria (que estava no prazo), fiz troca de velas (já tem mais de 40k rodados), troca de oleo do motor, filtro de ar, filtro de oleo e nada ... continua a apresentar o erro na injeção eletronica o carro não passa de 3k de rotação e nem dos 80km por hora.
Amanhã vou levar cedo e efetuar mais teste.

moisesfontes

Mensagens : 5
Reputação : 0
Data de inscrição : 31/10/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por moisesfontes em Qua Jun 26, 2013 5:05 pm

Alguém resolveu esse problema!?

moisesfontes

Mensagens : 5
Reputação : 0
Data de inscrição : 31/10/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por divalwind em Qua Jun 26, 2013 6:53 pm

E quem reclama aquí q o carro tá andando sozinho, acha q tá consumindo muito ?????

divalwind

Mensagens : 699
Reputação : 9
Data de inscrição : 26/10/2012
Idade : 47

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por moisesfontes em Qua Jun 26, 2013 6:55 pm

rapaz... não... o consumo ao meu ver continua o mesmo, até o momento! amanhã vou fazer outros testes e volto com o resultado.

moisesfontes

Mensagens : 5
Reputação : 0
Data de inscrição : 31/10/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por moisesfontes em Ter Jul 16, 2013 4:56 pm

Olá, alguém com alguma solução sobre o assunto!? Fiz revisão do carro, troquei velas, bateria, filtro de oleo, filtro de ar e o oleo.

Já troquei o pedal de aceleração e o carro continua com o mesmo problema, algum de vocês acharam a solução!?

moisesfontes

Mensagens : 5
Reputação : 0
Data de inscrição : 31/10/2012
Idade : 33

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Simone Amoroso em Qui Mar 27, 2014 9:42 am

Olá, pessoal, tive exatamente o mesmo problema com no meu Sandero 2012. Meu carro ficou 32 dias na concessionária e foram trocados: o corpo de borboleta, o pedal de acelerador  e o chicote interno do carro. Até agora não apresentou mais problema.

Simone Amoroso

Mensagens : 1
Reputação : 0
Data de inscrição : 27/03/2014
Idade : 47

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Jardel Improta em Sab Jan 09, 2016 3:04 pm

renanalc escreveu:Boa tarde companheiros,

Tenho um Sandero Pri 1.6 8v 2008, há mais ou menos 10 meses estou com problema no sistema de injeção e ainda não consegui resolver.
As vezes a luz de injeção acende e o carro aumenta a rotação em ponto morto chegando a até 3000 rpm, em seguida quando coloco em marcha ele acelera sozinho, posso até ficar com o pé fora do acelerador que ele sai andando. O problema se resolve ao desligar e ligar o carro algumas vezes, a luz de injeção as vezes permanece dias sem acender e quando menos se espera o problema retorna.
Já levei na autorizada, em mecânicos de confiança, troquei o corpo de borboleta, troquei sensor do acelerador eletrônico, reinicei o sitema de injeção e nada.
Alguém já teve um problema parecido e poderia dar uma "luz" pra mim, indicar do que s etrata, o que precisa fazer.....
Desde já agradeço.

Caro Amigo,

Meu carro teve o mesmo problema e por incrível que isso possa parecer o problema estava no conector da bomba de direção hidráulica. Ele estava folgado causando o problema na aceleração. E o pior ficava indicando falha na válvula do corpo da borboleta indicando isso no painel do carro. Eu retirei o conector limpei com limpa contato elétrico e coloquei ele no lugar. O carro voltou ao Normal. Achei estranho pq ele indicava uma coisa e era outra  fui da uma volta nele parei em semáforos e ele simplesmente parou de oscilar a rotação. Pode parecer muito louco, mas tudo voltou ao normal.

Jardel Improta

Mensagens : 4
Reputação : 0
Data de inscrição : 09/01/2016
Idade : 33
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Jardel Improta em Sab Jan 09, 2016 3:13 pm

moisesfontes escreveu:Bem... meu carro esta com esse mesmo problema. Já troquei o acelerador, testei outro corpo de borboleta, fiz a troca da bateria (que estava no prazo), fiz troca de velas (já tem mais de 40k rodados), troca de oleo do motor, filtro de ar, filtro de oleo e nada ... continua a apresentar o erro na injeção eletronica o carro não passa de 3k de rotação e nem dos 80km por hora.
Amanhã vou levar cedo e efetuar mais teste.

Caro Amigo,

Meu carro teve o mesmo problema e por incrível que isso possa parecer o problema estava no conector da bomba de direção hidráulica. Ele estava folgado causando o problema na aceleração. E o pior ficava indicando falha na válvula do corpo da borboleta indicando isso no painel do carro. Eu retirei o conector limpei com limpa contato elétrico e coloquei ele no lugar. O carro voltou ao Normal. Achei estranho pq ele indicava uma coisa e era outra fui da uma volta nele parei em semáforos e ele simplesmente parou de oscilar a rotação. Pode parecer muito louco, mas tudo voltou ao normal.

Jardel Improta

Mensagens : 4
Reputação : 0
Data de inscrição : 09/01/2016
Idade : 33
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Jardel Improta em Sab Jan 09, 2016 3:14 pm

Simone Amoroso escreveu:Olá, pessoal, tive exatamente o mesmo problema com no meu Sandero 2012. Meu carro ficou 32 dias na concessionária e foram trocados: o corpo de borboleta, o pedal de acelerador  e o chicote interno do carro. Até agora não apresentou mais problema.

Caro Amigo,

Meu carro teve o mesmo problema e por incrível que isso possa parecer o problema estava no conector da bomba de direção hidráulica. Ele estava folgado causando o problema na aceleração. E o pior ficava indicando falha na válvula do corpo da borboleta indicando isso no painel do carro. Eu retirei o conector limpei com limpa contato elétrico e coloquei ele no lugar. O carro voltou ao Normal. Achei estranho pq ele indicava uma coisa e era outra fui da uma volta nele parei em semáforos e ele simplesmente parou de oscilar a rotação. Pode parecer muito louco, mas tudo voltou ao normal.

Jardel Improta

Mensagens : 4
Reputação : 0
Data de inscrição : 09/01/2016
Idade : 33
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Jardel Improta em Sab Jan 09, 2016 3:15 pm

moisesfontes escreveu:Olá, alguém com alguma solução sobre o assunto!? Fiz revisão do carro, troquei velas, bateria, filtro de oleo, filtro de ar e o oleo.

Já troquei o pedal de aceleração e o carro continua com o mesmo problema, algum de vocês acharam a solução!?

Caro Amigo,

Meu carro teve o mesmo problema e por incrível que isso possa parecer o problema estava no conector da bomba de direção hidráulica. Ele estava folgado causando o problema na aceleração. E o pior ficava indicando falha na válvula do corpo da borboleta indicando isso no painel do carro. Eu retirei o conector limpei com limpa contato elétrico e coloquei ele no lugar. O carro voltou ao Normal. Achei estranho pq ele indicava uma coisa e era outra fui da uma volta nele parei em semáforos e ele simplesmente parou de oscilar a rotação. Pode parecer muito louco, mas tudo voltou ao normal.

Jardel Improta

Mensagens : 4
Reputação : 0
Data de inscrição : 09/01/2016
Idade : 33
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Johefer Ferraz em Ter Jan 12, 2016 6:14 am

Jardel Improta escreveu:
moisesfontes escreveu:Olá, alguém com alguma solução sobre o assunto!? Fiz revisão do carro, troquei velas, bateria, filtro de oleo, filtro de ar e o oleo.

Já troquei o pedal de aceleração e o carro continua com o mesmo problema, algum de vocês acharam a solução!?

Caro Amigo,

Meu carro teve o mesmo problema e por incrível que isso possa parecer o problema estava no conector da bomba de direção hidráulica. Ele estava folgado causando o problema na aceleração. E o pior ficava indicando falha na válvula do corpo da borboleta indicando isso no painel do carro. Eu retirei o conector limpei com limpa contato elétrico e coloquei ele no lugar. O carro voltou ao Normal. Achei estranho pq ele indicava uma coisa e era outra  fui da uma volta nele parei em semáforos e ele simplesmente parou de oscilar a rotação. Pode parecer muito louco, mas tudo voltou ao normal.

Boas Jardel e demais colegas do fórum. Por mais louco que pareça esta se tornando comum esse tipo de comportamento nos carros atuais. Antigamente tinhamos sistemas separados para tudo no carro. Quando apresentava uma falha ou defeito era fácil de localizar e ele estava isolado, não afetava outras partes ou sistemas do veículo. Com o passar do tempo e o aumento da parte eletrônica nos carros as montadoras desenvolveram sistemas integrados para baratear os custos de produção. Agora um mesmo sistema, fiação(chicote) ou módulo comanda várias partes do veículo. Se há uma falha, como o Jardel disse, no conector da direção hidráulica, vai afetar outras partes pelo fato de estar integrado com outras funcões do veículo. Agora para descobrirmos um defeito ou eliminarmos um erro temos de saber quantos sistemas são alimentados por aquele chicote, ou quantas funcões são gerenciadas por aquele módulo ou relé. Complicado! Lembro de um modelo da Pegout que ficou queimado por esse motivo. Tiveram de convocar um recall e trocar um componente que quando bichava fazia o painel do carro acender como uma árvore de natal e disparava o limpador do parabrisa, o pisca alerta e outras coisas mais.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 341
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Aceleração irregular em ponto morto e acelera sozinho em marcha

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum