Conectar-se

Esqueci minha senha

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por gilbarfiu em Qui Maio 07, 2015 9:25 am

Pessoal, tenho um Sandero Stepway 2009 1.6 16V. Está com 80800 km rodados. Está com a manutenção rigorosamente em dia. Porem ontem a noite fui dar na partida e o carro simplesmente não funcionou. Acende o painel, luzes e tudo, mas partida nada. Tive que chamar o guincho para pegar o carango no estacionamento no meu trabalho ontem. Dai hoje o mecânico foi pegar o carro e conseguiu fazer ele pegar no tranco, mas cada vez que acelerava, o giro do motor voltava baixo, e um cheiro meio podre saia do escapamento. Neste momento ele está com o carro na oficina. Falou que pode ser combustivel adulterado, o que sinceramente não acredito pois a 1 ano abasteço no mesmo posto BR com Gasolina Aditivada e nunca deu problema, ou falou que pode ser o catalisador, mas só olhando o carro na oficina mesmo para ver. Ele disse que vai tirar um pouco da gasolina do carro para fazer teste e vai verificar o restante do carro. O que vocês acham que pode ser? Se for catalisador, alguém tem idéia de preço? Question
avatar
gilbarfiu

Mensagens : 38
Reputação : 0
Data de inscrição : 30/05/2014
Idade : 33
Cidade : Mauá

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por Luan Mauricio em Qui Maio 07, 2015 4:56 pm

boa noite, o correto é fazer testes com scaner e verificar algumas peças na oficina mesmo, o errado foi você ter deixado o mecânico dar tranco no seu carro.
Gasolina adulterada pode prejudicar muito o carro e todo o sistema, porém como parece ser um posto de confiança pode descartar esta hipótese.
o catalisador é uma peça com o preço elevado porém demora para dar problemas, geralmente o carro vai ficando mais fraco quando exigido pois o catalisador vai entupindo e não deixa os gases serem liberados, quando isso ocorre geralmente a temperatura do motor aumenta pois os gases não são liberados conforme necessário.aqui no RJ o valor gira na média de 500 reais um catalisador.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por andersonmartins em Sex Maio 08, 2015 12:58 pm

Só pelo fato de dar tranco em um 1.6 16V já pode acarretar diversos outros problemas no motor.

andersonmartins

Mensagens : 185
Reputação : 21
Data de inscrição : 21/05/2013
Idade : 33
Cidade : São Paulo

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por Maico2013 em Sab Maio 09, 2015 7:13 pm

meu palpite, baseado nos seguintes fatos:
- carro não quer pegar
- no tranco, pegou mais não sobe o giro.

O catalizador sé entope se a mistura de combustivel for muita rica enchendo de fuligem, que o catalizador não da conta de processar.

Se a mistura fica muito rica, então ela deixa de ficar explosiva, idem ao afogar o carro como antigamente com o carburador; o carro não pega.

O computador de bordo so vai deixar a mistura errada, se estiver recendo leitura errada do sensor de O2 no escapamento.

- Se o carro estava em dia com manutenção, com consumo normal e gasolina de procedencia, não deveria ser combustivel adulterado.

- Outra possibilidade: O silicone que o pessoal usa dentro do carro para dar brilho, é veneno para o sensor de O2. Não pode usar para fazer brilhar o compartimento do motor.


Maico2013

Mensagens : 22
Reputação : -1
Data de inscrição : 21/02/2015
Idade : 42
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por Luan Mauricio em Seg Maio 11, 2015 7:08 am

Maico2013 escreveu:meu palpite, baseado nos seguintes fatos:
- carro não quer pegar
- no tranco, pegou mais não sobe o giro.

O catalizador sé entope se a mistura de combustivel for  muita rica enchendo de fuligem, que o catalizador não da conta de processar.

Se a mistura fica muito rica, então ela deixa de ficar explosiva, idem ao afogar o carro como antigamente com o carburador; o carro não pega.

O computador de bordo so vai deixar a mistura errada, se estiver recendo leitura errada do sensor de O2 no escapamento.

- Se o carro estava em dia com manutenção, com consumo normal e gasolina de procedencia, não deveria ser combustivel adulterado.

- Outra possibilidade: O silicone que o pessoal usa dentro do carro para dar brilho, é veneno para o sensor de O2. Não pode usar para fazer brilhar o compartimento do motor.


Essa informação do silicone nos sensores eu desconhecia, sempre tive um pé atras em lavar motor e sempre quando faço é em casa com sabão de coco ou neutro, pincel, pano e água sem pressão para não danificar a fiação e encaixes.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Voltou do mecânico, mas ainda está estranho

Mensagem por gilbarfiu em Seg Maio 11, 2015 8:07 am

Então pessoal, mandei o meu carro no dia 8/5, voltou dia 9/5. As constatações do mecânico e reparo foram o seguinte: Ele disse que o sensor de combustivel, o famoso sensor lambida estava avariado, estava fazendo a leitura errada da mistura do combustivel, por consequência disto, ele o carro acabou dando uma pane e desregulou o modulo eletrônico do carro, e ai tem o pau nele dele não querer ligar mais. Ele trocou o sensor lambida, reprogramou o modulo e deu uma carga na bateria. Ai aparentemente resolveu. Porem não confiei muito, e por precaução eu troquei a bateria do meu carro também, que já estava nele desde 2011. Troquei a bateria atual que eu tinha que era uma Cralw de 60A com prata para uma Moura Inteligente de 70A Selada. Quando o cara foi lá em casa trocar me deu uma aula de bateria e me mostrou que a minha bateria antiga, a Cralw estava sem água, eu nem sabia que tinha que colocar água nela, dai ele me disse que a betaria havia dado uma pane seca, o que também prejudicou o meu carro. Mas o mecânico em 3 ocasiões em que ocorreram essa situação nunca me falou que faltava água na bateria. Ontem, dia 10/5/2015 sai com o carro de manhã, fui a mercado e ele estava até mais confortável de dirigir. Porem ontem a noite minha esposa foi usar o carro para ir pra igreja, e segundo ela, o carro ficou fraco e a direção que é hidráulica ficou dura. Confesso que já não sei mais o que fazer. Porquê o meu carro é Flex, e sempre abasteço com gasolina aditivada, eu pedi para minha esposa colocar gasolina no tanque de partida a frio para ver se é por conta deste frio que esta fazendo que o carro está ficando fraco. O que vocês acham que pode ser agora o problema? Question
avatar
gilbarfiu

Mensagens : 38
Reputação : 0
Data de inscrição : 30/05/2014
Idade : 33
Cidade : Mauá

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por Maico2013 em Seg Maio 11, 2015 8:40 am

Gilbar,

Sugiro fazer mesma coisa que quando se troca o combustivel de alccol para gasolina:

O computador de bordo vai ajustando a mistura aos poucos.... isto é progressivamente. Então é sugerido pegar um trecho de estrada plana a velocidade constante ( 2500 rpm) para seja completado o ajuste, e o carro fique economico.

Maico2013

Mensagens : 22
Reputação : -1
Data de inscrição : 21/02/2015
Idade : 42
Cidade : Campinas

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por Luan Mauricio em Seg Maio 11, 2015 5:51 pm

as montadoras falam em no mínimo 5km de pista para ajuste do novo combustível.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por gilbarfiu em Seg Maio 11, 2015 7:48 pm

Então pessoal. Falei para minha esposa colocar gasolina no tanque de partida a frio hoje pela manhã quando ela foi trabalhar, pois pensei em apesar do carro estar abastecido com gasolina, a gasolina possui um teor de álcool. Ela colocou a gasolina no tanque partida a frio e o carro funcionou perfeitamente. Então entrei em contato com o meu mecânico e auto elétrico, e ele me informou que o modulo eletrônico do Sandero Stepway possui 3 perfis de configurações para combustível. O perfil apenas com álcool, o perfil apenas com gasolina e o perfil flex com ambos os combustíveis, quando ele reconfigurou o modulo eletrônico do meu carro, ele colocou no modo flex, que segundo ele quando o carro percebe que a temperatura está de 18C para para menos, ele começa a usar o tanque de partida a frio, mesmo estando abastecido com gasolina. Por isso em teoria o meu carro não estava funcionando direito após ter sido consertado, pois o tanque de partida a frio estava vazio. Diante do resultado obtido com o abastecimento do tanque de partida a frio, posso dizer que me parece coerente a resposta do meu mecânico. Vocês já ouviram falar nisso? De fato agora posso dizer que o carro está em perfeito funcionamento. Smile
avatar
gilbarfiu

Mensagens : 38
Reputação : 0
Data de inscrição : 30/05/2014
Idade : 33
Cidade : Mauá

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por Luan Mauricio em Ter Maio 12, 2015 5:59 pm

eu não tinha a informação precisa dos 3 modos de programação do módulo, mais já tinha a informação que o sandero consumia combustível do tanquinho mesmo com gasolina aditivada no tanque.
no blog que li não relacionava temperatura para o sistema utilizar a gasolina do tanquinho, só pedia para mante-lo sempre cheio.
a Honda também tem esse sistema de utilizar o tanquinho independente do combustível que está no tanque principal.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Sandero Stepway 2009 não dá partida, o giro do motor está baixo e um cheiro meio podre quando acelera

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum