Conectar-se

Esqueci minha senha

Últimos assuntos
» Criar grupo no watsapp
Ontem à(s) 9:55 pm por Marcos Bastos

» Sandero 1.0 16v Muito Fraco.
Ontem à(s) 3:07 pm por Everton Vitorino

» Luz diurna
Ontem à(s) 11:21 am por Junior amorim

» Problema na partida fria
Ontem à(s) 8:11 am por daan0094

» [ DUVIDA ] LUZ DE INJEÇÃO ACENDE E PERDE POTÊNCIA ATÉ ESTANCAR.
Ter Jul 25, 2017 3:43 pm por jovolto

» MOTOR SCE 1.6 16V baixando nivel de oleo do motor
Ter Jul 25, 2017 12:22 pm por Fernando Nakanishi

» CONSUMO RENAULT SANDERO EXPRESSION 1.6 8V
Ter Jul 25, 2017 10:18 am por Johnyson

» Kit GNV quem tem?
Ter Jul 25, 2017 9:33 am por carlosluiz19

» Intalação de GNV
Seg Jul 24, 2017 11:30 pm por Fernando Matos

» Saída Auxiliar
Seg Jul 24, 2017 7:51 pm por Rodrigo Codina

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Help me!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Help me!!!

Mensagem por fabirgd em Qua Mar 25, 2015 11:14 am

Gente, eu devo ser muito burra mesmo!!!
Já li quase todas as paginas desse fórum, do gps info, do foroclio, vi vídeo no youtube e não consegui fazer o mediakin rodar.
Meu Logan já veio com a versão 4.0.3 do media nav, então segui as instruções passadas pelo amigo Luan, baixei a versão Lite do site GPSInfo, coloquei o pen drive, virei a chave e.... NADA. Não aconteceu nada, entrei na mídia para ver se rodava alguma coisa, mas a única coisa que aparece é um arquivo MP3 que deixei rodando mais de uma hora no carro para ver se acontecia alguma coisa e ... NADA.
Alguem me ajuda, please!!!!!
To fazendo alguma coisa errada, mas o que?
O que deveria acontecer depois que espeto o pen drive e viro a chave????

fabirgd

Mensagens : 4
Reputação : 0
Data de inscrição : 25/03/2015
Idade : 35
Cidade : Sao Paulo

Voltar ao Topo Ir em baixo

Re: Help me!!!

Mensagem por falcao360 em Qua Abr 22, 2015 9:32 am

Topico movido por estar postado em local indevido!

Voce ja tentou atualizar pelo toolbox? da renault mesmo?

__________________________________________________________________________________

Garagem: http://forum.sanderoclube.com.br/t1578-pa-jefferson-falcao-azul-crepusculo
avatar
falcao360

Mensagens : 624
Reputação : 42
Data de inscrição : 07/04/2014
Idade : 34
Cidade : Belém

Voltar ao Topo Ir em baixo

Re: Help me!!!

Mensagem por Luan Mauricio em Qua Abr 22, 2015 2:33 pm

No próprio GPS INFO tem a atualização correta para rodar o programa sem problemas.
atualize novamente com o arquivo de lá.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 101
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Help me!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum