Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Problema na partida - Intermitente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema na partida - Intermitente

Mensagem por pedrovitorlima em Sab Ago 09, 2014 6:54 pm

Olá!
Tenho um sandero 2014 1.6 que comprei como carro de test drive, estava com 3 mil e poucos km rodados. Hoje, cerca de um mês depois de tirar da loja, começou a apresentar problema na partida. Fiz uma viagem de 300km, cheguei e estacionei o carro. Cerca de 4h depois fui ligá-lo e não pegou de primeira. Na segunda já pegou.
No outro dia, dei a partida no carro a tarde (a primeira do dia, pegou de primeira sem problemas) e fiz um percurso de cerca de 10km. Parei o carro, 4 horas depois fui dar a partida e não pegou. Precisei de umas 4 tentativas para pegar, e na terceira ele pegou bem fraquinho e morreu. Na quarta ele pegou numa boa.

Alguém pode me dizer o que pode ser esse problema? E outra dúvida, por ser um carro comprado em loja, que era de test drive, ainda tenho a garantira de disponível?

Eu tive um clio 2010 antes dele, e o carro tinha um problema no sensor de rotação que apresentava um problema parecido. Os terminais do cachimbo do sensor precisaram ser soldados para resolver o problema e passou a não ocorrer mais. Sabia que isso era um problema comum dos carros tipo Clio, mas o Sandero também tem esse problema? No caso do clio, notava-se um cheiro forte de gasolina quando ocorria esse problema e ele finalmente pegava. Não foi o caso no sandero.

Obrigado a quem puder me responder com alguma informação!

pedrovitorlima

Mensagens : 2
Reputação : 0
Data de inscrição : 09/08/2014
Idade : 28
Cidade : Natal

Voltar ao Topo Ir em baixo

Re: Problema na partida - Intermitente

Mensagem por Antonio Bonfim em Dom Ago 10, 2014 7:58 am

1 - Já deu uma olhada no tanquinho reserva (e lembre-se esse não é de partida a frio) de partida.
2 - Sua garantia é total como todos os novos. No seu manual conta isso>

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema na partida - Intermitente

Mensagem por Luan Mauricio em Dom Ago 10, 2014 5:56 pm

o meu nunca apresentou tal problema e pode ser bastante coisa.
oxidação no corpo de borboleta, tanquinho de partida vazio ou como era um carro para teste pode ter envelhecido a gasolina que estava dentro dele perdendo a eficiencia;
filtro de ar sujo, filtro de combustível entupido ou ate mesmo combustivel adulterado.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 101
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: Problema na partida - Intermitente

Mensagem por luiz.chilano em Dom Ago 10, 2014 11:35 pm

O Meu é 09/10 e apresenta o mesmo problema... Tanquinho e tanque de combustível sempre com Aditivada V-Power...

__________________________________________________________________________________
Luiz Chilano
Professor de Educação Física

Chilano News é a minha Página de Notícias e Diversão.  CURTE AI ! ! !

Meu Canal de vídeos.
avatar
luiz.chilano

Mensagens : 20
Reputação : 0
Data de inscrição : 03/03/2014
Idade : 35

Voltar ao Topo Ir em baixo

Re: Problema na partida - Intermitente

Mensagem por pedrovitorlima em Seg Ago 11, 2014 8:19 am

mifnob56 escreveu:1 - Já deu uma olhada no tanquinho reserva (e lembre-se esse não é de partida a frio) de partida.
2 - Sua garantia é total como todos os novos. No seu manual conta isso>

Não sabia desse tanquinho reserva. Só sabia do tanque de partida a frio. Eu abasteço sempre com gasolina e peguei ele na loja na reserva, então coloquei um real de aditivada no tanque (há uns 25 dias) de partida a frio só para aquela luzinha do painel apagar.
Esse tanquinho de reserva tem que estar sempre cheio?

pedrovitorlima

Mensagens : 2
Reputação : 0
Data de inscrição : 09/08/2014
Idade : 28
Cidade : Natal

Voltar ao Topo Ir em baixo

Re: Problema na partida - Intermitente

Mensagem por Antonio Bonfim em Seg Ago 11, 2014 6:16 pm

Positivo, tem que estar sempre com combustível (gasolina aditivada ou V-Power), e desculpe o erro "tanquinho reserva". Na verdade é o tanque de partida que nos sanderos e logan serve para dar partida inicial dependentemente de tempo frio ou quente, é bom checar de 15 em 15 dias pois, em alguns carros ele gasta mais que em outros.

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 16
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Problema na partida - Intermitente

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum