Conectar-se

Esqueci minha senha

Últimos assuntos
» Tampa do óleo da direção Hidraulica minando
Ontem à(s) 5:56 pm por Alberto Monteiro

» Aumento altura de suspensão
Ontem à(s) 2:00 pm por João Netto

» Liquido de arrefecimento, baixa ou não?
Ontem à(s) 12:37 pm por João Netto

» Sandero Vibe 17/18 1.0Sce - Amortecedor com vazamento? Barulho tipo sopro no motor??
Ontem à(s) 6:48 am por fernandout

» Peça de encaixe acima do motor quebrou! (Inocente!)
Dom Set 24, 2017 8:30 pm por vagnersp

» Criar grupo no watsapp
Dom Set 24, 2017 1:00 pm por esantos

» grupo whatsapp vamos criar?
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:31 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:29 am por Luisqtg

» Grupo whatsapp
Sab Set 23, 2017 10:27 am por Luisqtg

Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Sistemas de trava desconfigurado!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sistemas de trava desconfigurado!

Mensagem por edgard barbosa em Seg Ago 04, 2014 11:49 am

Salve, salve galera.

Gostaria de expor um probleminha que venho tendo com o meu Sandero. Recentemente tive problemas de cunho elétrico. O regulador de voltagem, meio que derreteu. Pois bem, realizei a substituição do mesmo, porém o sistemas de travamento do veículo desregulou. Voltei ao local da realização da manutenção e ninguém acha o problema que eles criaram. Anteriormente ao travar o veículo, era mostrado o travamento por meio de acionamento do pisca. A unica resposta que me dão é: "houve uma desconfiguração do sistema de travamento". Porem os mesmos não sabem solucionar, e a concessionária não sabe identificar o problema, pois alegam que não há o problema.
Pergunto: Alguém sabe com reconfigurar o sistema de travamento original do Sandero 2010/11? Ficarei grato.
avatar
edgard barbosa

Mensagens : 8
Reputação : 3
Data de inscrição : 15/07/2014
Idade : 41
Cidade : Vitória

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por Russo-DF em Seg Ago 04, 2014 1:14 pm

Já tentou desconectar os terminais da bateria e depois de uns 5 a 10 segundos reconectar novamente? Vai zerar todo o sistema, desde a memória do rádio até o alarme, que é quem controla as travas.

Russo-DF

Mensagens : 212
Reputação : 36
Data de inscrição : 09/04/2014
Idade : 47

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por edgard barbosa em Ter Ago 05, 2014 10:35 am

Russo-DF escreveu:Já tentou desconectar os terminais da bateria e depois de uns 5 a 10 segundos reconectar novamente? Vai zerar todo o sistema, desde a memória do rádio até o alarme, que é quem controla as travas.
Valeu Russo, mas felizmente não foi problema de software, e sem de profissional despreparado. Tentei tudo e nada resolvia. Levei na concessionária e descobriu-se que um infeliz havia amassado o sensor do capô, mas resolvido o problema. Mas valeu mesmo pela dica.
avatar
edgard barbosa

Mensagens : 8
Reputação : 3
Data de inscrição : 15/07/2014
Idade : 41
Cidade : Vitória

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por Carlos Lindberg em Ter Dez 22, 2015 5:47 am

Cara, tô com o mesmo problema na trava elétrica pela ignição, antes funcionava normal, eu acionava a ignição e após 5s travava as portas, eu desligava a ignição e destravava. Acho que mexeram no botão mestre do alarme e desconfigurou. Meu alarme é um Positron PX32 (três botões - Abre, Fecha, Auxiliar), e não bipa, só pisca as setas.
Vi alguns materiais na net de como reiniciar o alarme mas todos dizem pra escutar bipes mas o meu não bipa, só pisca.

Carlos Lindberg

Mensagens : 5
Reputação : 0
Data de inscrição : 21/12/2015
Idade : 29
Cidade : Aracaju

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por Johefer Ferraz em Ter Dez 22, 2015 8:35 pm

Carlos Lindberg escreveu:Cara, tô com o mesmo problema na trava elétrica pela ignição, antes funcionava normal, eu acionava a ignição e após 5s travava as portas, eu desligava a ignição e destravava. Acho que mexeram no botão mestre do alarme e desconfigurou. Meu alarme é um Positron PX32 (três botões - Abre, Fecha, Auxiliar), e não bipa, só pisca as setas.
Vi alguns materiais na net de como reiniciar o alarme mas todos dizem pra escutar bipes mas o meu não bipa, só pisca.

Boas amigo, tive esse alarme no meu antigo carro e realmente tem como configurar o alarme para bipar ou não. Eu até configurei o meu para não bipar já que a configuração original é bipando. Acho desnecessário e em alguns casos perigoso pois avisa aos ladrões que você destravou as portas do carro. No manual do alarme ensina como fazer e você deve encontrar o tutorial na internet também.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 341
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por Carlos Lindberg em Seg Jan 04, 2016 6:44 am

Johefer Ferraz escreveu:
Carlos Lindberg escreveu:Cara, tô com o mesmo problema na trava elétrica pela ignição, antes funcionava normal, eu acionava a ignição e após 5s travava as portas, eu desligava a ignição e destravava. Acho que mexeram no botão mestre do alarme e desconfigurou. Meu alarme é um Positron PX32 (três botões - Abre, Fecha, Auxiliar), e não bipa, só pisca as setas.
Vi alguns materiais na net de como reiniciar o alarme mas todos dizem pra escutar bipes mas o meu não bipa, só pisca.

Boas amigo, tive esse alarme no meu antigo carro e realmente tem como configurar o alarme para bipar ou não. Eu até configurei o meu para não bipar já que a configuração original é bipando. Acho desnecessário e em alguns casos perigoso pois avisa aos ladrões que você destravou as portas do carro. No manual do alarme ensina como fazer e você deve encontrar o tutorial na internet também.


Amigo, levei meu carro na concessionária, eles identificaram que meu alarme é original renault mas não de fábrica, foi instalado depois lá (não é o Positron PX32 como o antigo dono falou), mas que não conseguiram descobrir porque as travas elétricas automáticas pela ignição não estavam funcionando. Falei com o chefe da equipe e ele disse que reiniciou o alarme, as travas e resetou a central mas não voltou a funcionar, apenas conseguiu colocar pra bipar, e que eu teria que comprar outro.
Continuo com o problema...

Carlos Lindberg

Mensagens : 5
Reputação : 0
Data de inscrição : 21/12/2015
Idade : 29
Cidade : Aracaju

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por mlgborges em Ter Fev 16, 2016 1:34 pm

Bom, como não encontrei nada próximo desse tópico, vou comentar o que está acontecendo com meu carro.

Estou com meu Sandero Expression 1.6 8v 10/11 e desde que comprei ele não aciona o travamento automático ao andar com o carro. Além disso, quando fecho a porta dele com a chave, o mesmo também não aciona as travas automáticas.

Minhas dúvidas são:

Como fazer pra que o carro trave as portas automaticamente ao começar a andar?

Como fazer pra que ao fechar a porta com a chave o carro trave todas as portas e a mala junto?

Detalhe, meu carro está com o botão de travamento das portas da chave quebrado, então eu não posso acionar o travamento através deste botão, em breve estarei indo na concessionária pra eles arrumarem este problema do botão quebrado, por isso que eu tenho que travar ele pela chave. O problema é que ao travar a porta do motorista com a chave, as outras travas não são acionadas, isso é normal ou é problema, já que toda vez que tenho que sair do carro tenho que primeiro travar no painel todas as portas e só depois sair do carro pra travar apenas a porta do motorista.

Alguém poderia me ajudar? Algumas pessoas me disseram que pode ser a UCH que está desconfigurada, mas não sei nem o que é isso.

Outra coisa, quando destravo o carro pela chave ele não bipa e nem pisca as luzes indicando que o carro foi destravado, há alguma forma de configurar pra fazer isso também?


mlgborges

Mensagens : 6
Reputação : 0
Data de inscrição : 16/02/2016
Idade : 34
Cidade : Piracicaba

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por Johefer Ferraz em Qua Fev 17, 2016 3:41 pm

Boas mlgborges! Essa função de travar todo o veículo através do botão no painel tem de ser ativada. Normalmente ele já vem ativa de fábrica mas o antigo dono pode ter desabilitado. No manual do Sandero diz que você precisa virar a chave até que dar contato na ignição (luzes acesas no painel, ou seja, até no último estágio antes de ligar o motor.) e manter o botão precionado por 5 segundos. O bloqueio estará ativado e acredito que o travamento das portas quando o carro entrar em movimento também. Se isso não funcionar você terá de consultar um eletricista para detectar onde esta a falha. Pode ser na central do alarme (módulo), no botão ou em algum sensor. Se o módulo não receber a informação de que todas as portas estão fechadas ele não aciona a trava central.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 341
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por mlgborges em Qui Fev 18, 2016 10:05 am

Johefer Ferraz escreveu:Boas mlgborges! Essa função de travar todo o veículo através do botão no painel tem de ser ativada. Normalmente ele já vem ativa de fábrica mas o antigo dono pode ter desabilitado. No manual do Sandero diz que você precisa virar a chave até que dar contato na ignição (luzes acesas no painel, ou seja, até no último estágio antes de ligar o motor.) e manter o botão precionado por 5 segundos. O bloqueio estará ativado e acredito que o travamento das portas quando o carro entrar em movimento também. Se isso não funcionar você terá de consultar um eletricista para detectar onde esta a falha. Pode ser na central do alarme (módulo), no botão ou em algum sensor. Se o módulo não receber a informação de que todas as portas estão fechadas ele não aciona a trava central.

Amigo, eu já tentei fazer isso seguindo o manual, mas não deu certo. Porém acho que quando eu fiz, eu estava com a porta aberta, será que por isso não funcionou? De qualquer forma, vou tentar hoje denovo. Porém acho que deve ter algo desconfigurado. Tem como eu saber se meu carro tem alarme? Quando eu mando destravar as portas pelo controle não faz nenhum barulho de alarme, somente destrava as portas.

mlgborges

Mensagens : 6
Reputação : 0
Data de inscrição : 16/02/2016
Idade : 34
Cidade : Piracicaba

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por Johefer Ferraz em Qui Fev 18, 2016 5:23 pm

mlgborges escreveu:
Amigo, eu já tentei fazer isso seguindo o manual, mas não deu certo. Porém acho que quando eu fiz, eu estava com a porta aberta, será que por isso não funcionou? De qualquer forma, vou tentar hoje denovo. Porém acho que deve ter algo desconfigurado. Tem como eu saber se meu carro tem alarme? Quando eu mando destravar as portas pelo controle não faz nenhum barulho de alarme, somente destrava as portas.

Correto! As portas devem estar fechadas do contrário a programação não dá certo. Com relação ao alarme você pode conferir na caixa de fusíveis. Há uma espaço reservado para a central do alarme lá. Se estiver vazio você pode colocar um fusível e fazer o teste.

__________________________________________________________________________________
Johefer Ferraz
GT Line "Red" 1.6 8v 118cv 17kgf Aspirado
avatar
Johefer Ferraz

Mensagens : 341
Reputação : 34
Data de inscrição : 24/06/2015
Idade : 41
Cidade : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Sistemas de trava desconfigurado!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum