Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Samuel Mariot em Sab Maio 03, 2014 11:01 am

Bom dia pessoa, sou novo no forum, até porque comprei meu Sandero faz 1 mês,
sou o segundo dono, o carro esta com 50.000km, todas as revisões feitas,
hoje pela manhã 05:00h, o carro não ligou de jeito nenhum, estava um pouco frio, e tanque com dois ponteiros do visor cheio,
abasteço somente com gasolina...
agora ao meio dia 12:00h, o carro voltou a ligar...

oque pode ser Question  obrigado !!!
avatar
Samuel Mariot

Mensagens : 6
Reputação : 0
Data de inscrição : 03/05/2014
Idade : 24

Voltar ao Topo Ir em baixo

Re: AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Samuel Mariot em Sab Maio 03, 2014 11:30 am

OBS: O TANQUE AUXILIAR NA FRENTE SERVE SO PARA ALCHOOL OU PARA A GASOLINA TBM? PQ ELE ESTA VAZIO..
avatar
Samuel Mariot

Mensagens : 6
Reputação : 0
Data de inscrição : 03/05/2014
Idade : 24

Voltar ao Topo Ir em baixo

Re: AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Luan Mauricio em Sab Maio 03, 2014 2:49 pm

Mesmo abastecendo sempre com gasolina eu vejo que o carro usa a gasolina do reservatório.

__________________________________________________________________________________
sandero VIBE 1.6 2010
sandero expression 1.6 2014 cheers
avatar
Luan Mauricio

Mensagens : 1501
Reputação : 102
Data de inscrição : 02/08/2013
Idade : 27

Voltar ao Topo Ir em baixo

Re: AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Samuel Mariot em Sab Maio 03, 2014 4:24 pm

Luan Mauricio escreveu:Mesmo abastecendo sempre com gasolina eu vejo que o carro usa a gasolina do reservatório.


Muito obrigado amigo, vou fazer um teste, colocar gasolina aditivada no reservatorio de partida e abastecer o carro com aditivada também.. quem sabe resolva o problema !!
avatar
Samuel Mariot

Mensagens : 6
Reputação : 0
Data de inscrição : 03/05/2014
Idade : 24

Voltar ao Topo Ir em baixo

Re: AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Antonio Bonfim em Sab Maio 03, 2014 6:16 pm

NUNCA DEIXE O TANQUE DE PARTIDA VAZIO, E SE POSSÍVEL SÓ USE GASOLINA ADITIVADA OU V-POWER.

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 17
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Samuel Mariot em Sab Maio 03, 2014 7:31 pm

mifnob56 escreveu:NUNCA DEIXE O TANQUE DE PARTIDA VAZIO, E SE POSSÍVEL SÓ USE GASOLINA ADITIVADA OU V-POWER.

Fera é isso ai... como tenho o carro a 1 mes, nao tive tempo de fazer tudo, e acabei deixando de lado isso ai.. pq nao tinha problemas..

Hoje mesmo, coloquei gasolina aditivada posto ipiranga no reservatório e coloquei aditivada no tanque também...
resultado: O carro não fez nenhum sinal de falhinha, que fazia na lenta, e esta dando partida normal...
deu pra sentir a diferença !!! espero que seje só isso mesmo..
vou postar os resultados pra poder ajudar o pessoal...

obrigado !!!
avatar
Samuel Mariot

Mensagens : 6
Reputação : 0
Data de inscrição : 03/05/2014
Idade : 24

Voltar ao Topo Ir em baixo

Re: AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Antonio Bonfim em Sab Maio 03, 2014 7:54 pm

AGORA JÁ SABE, O TANQUINHO NÃO TEM NADA A VER COM PARTIDA À FRIO, ELE É PARTIDA INICIAL PORTANTO NADA DE FICAR VAZIO, PODE QUEIMAR A BOMBINHA OU ENTUPIR COM A SUJEIRA QUE FICA NO FUNDO!

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 17
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: AJUDA - SANDERO STEPWAY 2010 16V, NÃO ESTAVA DANDO PARTIDA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum