Conectar-se

Esqueci minha senha

Últimos assuntos
Parceiros
SlyRacing

InFlow

TuningParts

AutoCustom

Notícias Automotivas

Forum Carros


Luz do Porta Malas não acende

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz do Porta Malas não acende

Mensagem por viniciusvieira em Seg Mar 24, 2014 10:36 am

Bom dia pessoal,

tenho um Sandero 2009 1.6 8v Privilegé, reparei que a luz do Porta Malas não acende.
Tirei a lampada para verificar se estava queimada, mas não está. Limpei os conectores e apertei a folga na superfície de contato pra ver se resolvia e nada.

Tenho 2 dúvidas:
1) A lâmpada do porta malas acende sempre que se abre o porta malas ou precisa estar com a parte eletrica/farol ligados?
2) Poderiam por gentileza me indicar aonde fica no painel de fusíveis, essa bendita luz?

Obrigado.
avatar
viniciusvieira

Mensagens : 5
Reputação : 0
Data de inscrição : 24/03/2014
Idade : 34

Voltar ao Topo Ir em baixo

Re: Luz do Porta Malas não acende

Mensagem por viniciusvieira em Seg Mar 24, 2014 12:55 pm

Problema Resolvido:

O cabo de alimentação estava desplugado do conjunto da lâmpada e escondido dentro da estrutura. Enfiei os dedos no buraco da lampada e consegui puxá-lo e conectar no conjunto da lâmpada.
avatar
viniciusvieira

Mensagens : 5
Reputação : 0
Data de inscrição : 24/03/2014
Idade : 34

Voltar ao Topo Ir em baixo

Re: Luz do Porta Malas não acende

Mensagem por Antonio Bonfim em Seg Mar 24, 2014 1:31 pm

é isso aí Vinicius e nem precisou de eletricista! KKKK

__________________________________________________________________________________
A. Bonfim
avatar
Antonio Bonfim

Mensagens : 728
Reputação : 17
Data de inscrição : 25/06/2012
Idade : 61
Cidade : Salvador

Voltar ao Topo Ir em baixo

Re: Luz do Porta Malas não acende

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum